<!DOCTYPE html>
<html>
<head>
            <script type="text/javascript">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</script>    
    <title>
                Трамп распорядился о реорганизации ВС США    </title>

    <!-- Hello, stranger! What are you doing here? ( ͡° ͜ʖ ͡°) -->

    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html" />

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    
      <link rel="amphtml" href="/amp/posts/79031">
  
     
        
  <meta content="Будут созданы новые самолеты и корабли" name="description" />
<meta property="og:type"        content="article" />
<meta property="og:url"         content="https://republic.ru/posts/79031" />
<meta property="og:title"       content="Трамп распорядился о реорганизации ВС США" />
<meta property="og:description" content="Будут созданы новые самолеты и корабли" />
    <meta property="og:image"        content="https://republic.ru/uploads/og-image/79031.png?t=1485566614" />
    <meta property="og:image:width"  content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="twitter:title"       content="Трамп распорядился о реорганизации ВС США" />
    <meta property="twitter:description" content="Будут созданы новые самолеты и корабли" />
    <meta property="twitter:site"        content="@SlonMagazine" />
    <meta property="twitter:url"         content="https://republic.ru/posts/79031" />
            <meta property="twitter:card"        content="summary_large_image" />
        <meta property="twitter:image:src"   content="https://republic.ru/uploads/og-image/79031.png?t=1485566614" />
    
    <meta name="mediator_author" content="Артем Губенко"/>
    <link rel="alternate" type="application/rss+xml" href="/export/all.xml" title="Все материалы Republic" />
    <link rel="alternate" type="application/rss+xml" href="/export/articles.xml" title="Статьи Republic" />
    <link rel="alternate" type="application/rss+xml" href="/export/news.xml" title="Новости Republic" />

    <link rel="search" type="application/opensearchdescription+xml" href="https://republic.ru/search.xml" title="Поиск на Republic" />

    <link rel="icon" type="image/png" href="/assets/images/favicon.png?v=1.0.534" />
    <link rel="apple-touch-icon" href="/assets/images/favicon76x76.png?v=1.0.534" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicon76x76.png?v=1.0.534" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicon60x60@2x.png?v=1.0.534" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicon76x76@2x.png?v=1.0.534" />

    <meta property="fb:pages" content="309148850654" />
    <meta name="yandex-verification" content="f74bba0d1eacbd0d" />
    <meta name="google-site-verification" content="KwVlssFt7DSrXuMOgYJEWbEgwWC_y1CRILNttprjthM" />

    <meta name="format-detection" content="telephone=no" />

    <script src="/assets/javascripts/advertisement.js?v=1.0.534"></script>
    <script src="/assets/javascripts/site-vendor.min.js?v=1.0.534"></script>
        <script src="/assets/javascripts/site-bundle.min.js?v=1.0.534"></script>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<link rel="manifest" href="/manifest.json">
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        path: "/",
       appId: "6ab774da-26ea-406a-b685-1fd721564977",
        safari_web_id: "web.onesignal.auto.26339961-08fd-44e5-8197-7ce61bb1927b",
        autoRegister: true,
        welcomeNotification: {disable: true},
        bell: {disable: true},
        serviceWorkerRefetchRequests: false,
        persistNotification: false
    }]);
</script>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1235577806499011');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1235577806499011&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->    
    
    
    
                                
<script>
    var isMobile = false;
    var targeting = {"slonAuthorized":false,"slonSubscriber":false,"slonTitle":"Трамп распорядился о реорганизации ВС США","slonPostTag":"Мир","slonIsSuperFeature":false,"slonUrl":"republic.ru/posts/79031","slonPostType":"Новости","slonAuthor":"Артем Губенко"};

        var ctx = {
        postId: 79031,
        postInFavorites: false    };
    </script>

<!-- <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> -->

<script>

    function slonLoadGoogleAdServices() {
        $('head').append('<scr' + 'ipt async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></scr' + 'ipt>')
    }

    $(function(){
        $('.flag-nativeroll').length || slonLoadGoogleAdServices()
    })

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        try {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
             // recalc waypoints & packery
               $(window).trigger('resize')
            //    console.log(event.slot.getName() + ' is rendered to slot of size: '
            //        + event.size[0] + 'x' + event.size[1]);
            });

            for (var target in targeting) {
                if (targeting.hasOwnProperty(target)) {
                     googletag.pubads().setTargeting(target, targeting[target].toString());
                 }
            }

            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        } catch (e) {
            console.error(e);
        }
    });
</script>
<!-- end gpt -->
    
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/assets/fonts/icomoon/style.css?v=1.0.534" />
    <link rel="stylesheet" href="/assets/stylesheets/site-vendor.min.css?v=1.0.534" />
    <link rel="stylesheet" href="/assets/stylesheets/site-bundle.min.css?v=1.0.534" />

</head>
<body class=" ">

            <!-- /124171376/Slon_mobilefulllscreen -->
<div id='div-gpt-ad-1475060329189-0' style='height:0px; width:0px; position: absolute;'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_mobilefulllscreen', [1, 1], 'div-gpt-ad-1475060329189-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1475060329189-0'); 
	});
</script>
        	<div class="advert advert--topline">
	  <!-- /124171376/d_topline -->
<div id='div-gpt-ad-1474017645149-0'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/d_topline', [970, 250], 'div-gpt-ad-1474017645149-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1474017645149-0'); 
	});
</script>
	</div>	
        
        
            <header class="header ">

	<div class="header__inner">
		<div class="header__left">
			<div class="header__item menu-toggle">
				<i class="icon icon-menu menu-toggle__open jsMenuOpen"></i>
							</div>
						<span class="header__item">
				<span class="header__rate">
					<i class="icon icon-chart-down"></i>
					USD 59.78
				</span>
			</span> 
			<span class="header__item">
				<span class="header__rate">
					<i class="icon icon-chart-down"></i>
					BRENT 55.46
				</span>
			</span>
		</div>

		<a href="/" class="top-logo">
			<span class="top-logo__img" src="/assets/images/logo-sprite.svg?v=1.0.534"></span>
								</a>
		<div class="header__right">

			
			
				<div class="header__item header__item-subscribe">
					<a href="/subscribe">
						<i class="icon icon-subscribe"></i>
						<span class="header__item__label">ПОДПИСКА</span>
					</a>
											<div class="subscribe-hovermenu">
	<div class="subscribe-hovermenu__item hovermenu-republic">
		<span class="subscribe-hovermenu__label">
			Подписка
		</span>
		<img src="/assets/images/republic-logo-navy.svg?v=1.0.534" class="subscribe-hovermenu-logo subscribe-hovermenu-logo--republic">
		<a href="/premium/subscription/choose?plan=3" class="subscribe-hovermenu__item-btn">
			<span>Купить</span>
			3900 ₽ в год
		</a>
	</div>
	<div class="subscribe-hovermenu__item hovermenu-tvrain">
		<span class="subscribe-hovermenu__label">
			Двойная подписка
		</span>
		<img src="/assets/images/republic-logo-navy.svg?v=1.0.534" class="subscribe-hovermenu-logo subscribe-hovermenu-logo--republic">
		<div class="subscribe-hovermenu-plus">+</div>
		<img src="/assets/images/tvrain-logo.svg?v=1.0.534" class="subscribe-hovermenu-logo subscribe-hovermenu-logo--tvrain">
		<a href="/premium/subscription/choose?plan=6" class="subscribe-hovermenu__item-btn">
			<span>Купить</span>
			5900 ₽ в год
		</a>
	</div>
	<div class="subscribe-hovermenu__wide-btn">
		<a href="/subscribe" class="subscribe-hovermenu__label">
			Подробнее о подписке
		</a>
	</div>
</div>									</div>
				
			
							<a href="/signin" class="header__item jsEnterSite" data-sign="signin">
					<i class="icon icon-profile"></i>
					<span class="header__item__label">ВХОД</span>
				</a>	
						
			<div class="header__item search-button js-search-open">
				<i class="icon icon-search"></i>
			</div>

      		</div>
	</div>
</header>    
    


            <div class="search-panel js-search-panel">
	<div class="container search-panel__container">
		<div class="icon icon-close search-panel__close js-search-close"></div>
		<a href="/" class="search-panel__logo">
			<span class="search-panel__logo-img"></span>
		</a>
	</div>
	<div class="search-panel__inner">
		<div class="searchbox">
			
			<form action="/search" method="GET" class="searchbar search-panel__form">
        <div class="searchbar__input-wrap">
          <input
          type="text"
          class="searchbar__input form-ctrl search-panel__input"
          placeholder="Поиск по сайту"
          name="q"
          value=""
          tabindex="1"
          />
          <button class="searchbar__submit-icon">
            <i class="icon icon-search"></i>
          </button>
        </div>
        <div class="searchbar__submit-wrap">
          <button class="searchbar__submit search-panel__submit btn btn--purple btn--outline" tabindex="2">
            <span class="searchbar__submit-text search-panel__submit-text">Найти</span>
          </button>
        </div>
      </form>

		</div>
	</div>
</div>

<script>
	jQuery(function($) {

		var searchOpen = function() {
			slon.modal.overlay.onHide = function() {
				searchClose();
			}
			slon.modal.overlay.show();
			$('.js-search-panel').addClass('search-panel--open');		
			$('.search-panel__form input').focus();	

			// $(document).one('keydown', function(e) {
			// 	e.keyCode == 27 && $('.js-search-close').first().trigger('click');
			// });
		}

		var searchClose = function() {
			slon.modal.overlay.hide();
			$('.js-search-panel').removeClass('search-panel--open');
			$('.search-panel__form input').blur();
		}

		$('.js-search-open').on('click', function() {
			searchOpen();
		})

		$('.js-search-close').on('click', function() {
			searchClose();
		})
	});
</script>    
                
    <div class="main-menu-wrap">
<div class="cls jsMenuClose"></div>

<section id="main-menu" class="main-menu">
	<div class="container">
		<i class="icon icon-close jsMenuClose"></i>
		<div class="main-menu__inner">
			<div class="main-menu__title">
				<a href="/" class="top-logo  main-menu__logo">
					<span class="top-logo__img"></span>
				</a>
							</div>
		</div>
	</div>
	<div class="main-menu__inner">

		<div class="main-menu__navigation">
			<div class="main-menu__sections">
				<div class="main-menu__sections-list">
					<span class="main-menu__sections-item">
						<a href="/news">
							Новости
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/168">
							Мнения
						</a>
					</span>
					<span class="main-menu__sections-item main-menu__sections-item--fake">
						 <a href="/sections/167">
						<span>Cover Story</span>
						 </a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/20">
							Ревизия
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/140">
							Сканер
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/55">
							Графики
						</a>
					</span>
					<span class="main-menu__sections-item" title="Скоро">
						<a href="/sections/133">
							Книги.&ensp;Коротко
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/macrotags/170">
							<i class="icon icon-weekly"></i>
						</a>
					</span>
				</div>
			</div>

			<div class="main-menu__links">
									<a href="/signin" class="jsEnterSite" data-sign="signin">
						<span class="main-menu__link__inner">
							<i class="icon icon-profile"></i>
							<span>Войти</span>
						</span>
					</a>
					<a href="/subscribe">
						<span class="main-menu__link__inner">
							<i class="icon icon-subscribe"></i>
							<span>Купить подписку</span>
						</span>
					</a>
							</div>
		</div>

		<div class="main-menu__footer">
			<div class="main-menu__footer__block">
				<span>
					<a href="/advertise">Разместить рекламу</a>
				</span>
				<span>
					<a href="/about">Контакты</a>
				</span>
			</div>
			<div class="main-menu__footer__block">
				<div class="main-menu__socials">
					<span>Следите за обновлениями:</span>
					<p class="main-menu__socials__list">
						<a href="https://telegram.me/RepublicMag" target="_blank">Telegram</a>
						<a href="https://www.facebook.com/republic.ru" target="_blank">Facebook</a>
						<a href="https://twitter.com/Republic_Mag" target="_blank">Twitter</a>
						<a href="https://vk.com/republicmag" target="_blank">ВКонтакте</a>
					</p>
				</div>
			</div>
		</div>

	</div>
</section>
</div>

<script>
	$(function() {
		var showMenu = function() {
			slon.modal.overlay.onHide = function() {

			}
			$('.main-menu-wrap').addClass('visible');
			setTimeout(function() {
				$('.main-menu-wrap').addClass('animated');
			}, 0)
			slon.modal.overlay.show();
		}

		var hideMenu = function() {
			$('.main-menu-wrap').removeClass('animated');
			setTimeout(function() {
				$('.main-menu-wrap').removeClass('visible')
				slon.modal.overlay.hide();
			}, 350)
		}

		$('.jsMenuOpen').on('click', function() {
			showMenu();
		})

		$('.jsMenuClose').on('click', function() {
				hideMenu();	
		})
	})
</script>
            
        
    
  
  <div class="post-navbar">
	<div class="post-navbar__inner">
		<div class="post-navbar__inner__item">
			<a href="/" class="post-navbar__logo icon-r"></a>
		</div>
		<div class="post-navbar__inner__item">
			<div class="post-navbar__post-head">
				<span class="post-navbar__post-head-label">
					<a href='/macrotags/62'>Мир</a>
				</span>
				<h2 class="post-navbar__post-head-title">
					Трамп распорядился о&nbsp;реорганизации ВС&nbsp;США
				</h2>
			</div>
		</div>
				<div class="post-navbar__inner__item post-navbar__inner__item--save js-save-post save-post " title="Сохранить">
			<i class="icon icon-save"></i>
		</div>
		<div class="post-navbar__inner__item post-navbar__inner__item--socials">
				
<div class="social-likes social-likes--circle-gray" data-zeroes="no" data-title="Трамп распорядился о реорганизации ВС США" data-counters="no"><div class="icon icon-facebook facebook" title="Поделиться на Facebook"></div><div class="icon icon-twitter twitter" title="Твитнуть"></div><div class="icon icon-vk vkontakte" title="Поделиться Вконтакте"></div></div>		</div>
		<div class="post-navbar__inner__item post-navbar__inner__item--search js-search-open">
			<i class="icon icon-search"></i>
		</div>
	</div>
</div>

<script>
	jQuery(function($) {
		new Waypoint({
			element: $('.header').get(0),
			handler: function(dir) {
				$('.post-navbar')[dir == 'down' ? 'addClass' : 'removeClass']('open');
			},
			offset: function() {
				return - $(this.element).outerHeight();
			}
		})
	});
</script>
  
  <section 
    class="post 
    post--news 
          ">
    
	<div class="advert">
		
	</div>
	
	<div class="showcase">
		<div class="showcase__column">
			<div class="post-label">

									<a href="/news">Новость</a>
				
			</div>
			<h1 class="post-title">
				Трамп распорядился о&nbsp;реорганизации ВС&nbsp;США
			</h1>
			<div class="post-published">
				04:22
			</div>

					
					
			<div class="post-content js-mediator-article">
				<p>Президент США Дональд Трамп подписал указ о реорганизации Вооруженных сил. Об этом сообщает <a href="http://www.reuters.com/" target="_blank">Reuters</a>.</p><blockquote class="cite-quote"><p>«Это перестройка Вооруженных сил США», – сказал он.</p></blockquote><p>Трамп подчеркнул, что будут созданы новые самолеты и корабли и  «инструменты» для военных.</p><p>Президент также поручил Пентагону оценить ядерный потенциал  и систему противоракетной обороны США на «соответствие современным угрозам».</p><p>В январе сенатор США Джон Маккейн в контексте противодействия России говорил о реконструкции армии США, которая в течение президентства Барака Обамы  «была опустошена на 21%».</p><p>Ранее Трамп <a href="https://republic.ru/posts/78537" target="_blank">назвал</a> ядерное разоружение одним из условий снятия санкций с России.</p><p>В декабре конгресс США <a href="https://republic.ru/posts/76948" target="_blank">одобрил</a> проект оборонного бюджета страны на 2017 год, где предлагается потратить на сдерживание России $3,4 млрд.</p>

				
									<div class="advert inread" data-p="2" data-banner="m_news_after2">
					</div>
				
			</div>

			
	
	<div class="post-extras 	post-extras--after
">
		<div class="post-extras__right">
		<div class="post-extras__item">
			<span class="js-save-post save-post ">
				<i class="icon icon-save"></i>
				<span class="post-extras__save-text">Сохранить</span>
			</span>
		</div>
				<div class="post-extras__item">
			<span class="post-extras__pageviews">
									<i class="icon icon-eye"></i>
								<span class="post-extras__pageviews__count">
					359
				</span>
			</span>
				
<div class="social-likes social-likes--circle-gray" data-zeroes="no" data-title="Трамп распорядился о реорганизации ВС США" data-counters="no"><div class="icon icon-facebook facebook" title="Поделиться на Facebook"></div><div class="icon icon-twitter twitter" title="Твитнуть"></div><div class="icon icon-vk vkontakte" title="Поделиться Вконтакте"></div></div>		</div>
	</div>
</div>
	  <aside class="related-posts">
    <h2 class="related-posts__title">
              Также по теме
                  </h2>
    <ul class="related-posts__list">
              <li>
          <article class="related-posts__list__item">
            <a href="https://republic.ru/posts/78593?utm_source=slon.ru&utm_medium=internal&utm_campaign=follow-up" target="_blank">
              Ракеты в обмен на Крым. Что стоит за предложением Трампа о ядерном разоружении?
            </a>
            <span class="followup-host">
              
            </span>
          </article>
        </li>
          </ul>
  </aside>

	<div>
			<div class="advert">
		    <!-- /124171376/Slon_d_after_social -->
<div id='div-gpt-ad-1475505355112-0'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_d_after_social', [580, 400], 'div-gpt-ad-1475505355112-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() {
		googletag.display('div-gpt-ad-1475505355112-0'); 
	});
</script>
		</div>
	
			
		</div>
		<aside class="showcase__aside aside-sticky">
			<div class="advert"><!-- /124171376/d_aside -->
<div id='div-gpt-ad-1474979850261-0'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/d_aside', [[300, 600], [1, 1]], 'div-gpt-ad-1474979850261-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1474979850261-0'); 
	});
</script></div>
		</aside>

	</div>

  </section>

  
      <section class="comments" id="comments">
    <div class="showcase showcase--no-banner">
        <div class="showcase__column">
                                    <div id="hypercomments_widget"></div>
            <a href="https://hypercomments.com" class="hc-link" title="comments widget"></a>

            <script type="text/javascript">
                _hcwp = window._hcwp || [];
                var hcConfig = {widget: "Stream", widget_id: 82170};
                                hcConfig.xid = 'post_79031';
                                hcConfig.hc_disable = 1;
                hcConfig.social = 'Republic.ru';
                hcConfig.auth_url = "/signin";
                hcConfig.auth_logo = '/assets/images/favicon76x76.png?v=1.0.40';
                hcConfig.auth_title = 'Republic.ru';
                hcConfig.comments_level = 3;
                hcConfig.eager_load = true;
                hcConfig.auth = "";
                                hcConfig.hasNotAuth = true;
                                _hcwp.push(hcConfig);
            </script>
        </div>

        <script type="text/javascript">
            _hcwp = window._hcwp || [];
            _hcwp.push({widget:"Bloggerstream", widget_id: 82170, selector: ".post_extras__comment_counter span", label:'{\%COUNT\%}' });
            (function () {
                if ("HC_LOAD_INIT" in window)return;
                HC_LOAD_INIT = true;
                var hcc = document.createElement("script");
                hcc.type = "text/javascript";
                hcc.async = true;
                hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://" + document.location.host + "/hypercomments.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hcc, s.nextSibling);
            })();
        </script>
        <div class="showcase__aside">
                    </div>
    </div>
</section>  
    <div class="container">
    <h2 class="materials-list-title">
      Читайте также
    </h2>
  </div>
  <section class="showcase showcase--border">
    <div class="materials-list materials-list--no-border">
            	
		
					
						
		
	<article class="card 
		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/29c1eea8704da516d86ce2a770b07f92.jpeg?crop=5387px,2694px,0px,48px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/168'>Мнения</a>
					</span>
				
				
				<h2 class="card__title">
					Русская матрешка. Сколько требований к Трампу может вместить в себя Путин
				</h2>
				
															<p class="card__excerpt">
							Москва будет требовать уступку за уступкой, вплоть до формирования нового мирового тандема
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/35885" class="card__meta__author" title="Автор">
					Татьяна Становая
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				27 января, 19:39
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										2&#8197;899
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/79023" target="_self" class="card__link"></a>
		
	</article>
		
	
		
					
						
		
	<article class="card 
		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/251a7c31c6958da3d3b06c5aac116c82.jpeg?crop=2123px,1063px,0px,34px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/macrotags/67'>Наука</a>
					</span>
				
				
				<h2 class="card__title">
					Химеры и люди. Зачем ученым понадобился гибрид человека и свиньи?
				</h2>
				
															<p class="card__excerpt">
							Новая технология поможет выращивать человеческие органы для пересадки
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/100147" class="card__meta__author" title="Автор">
					Анастасия Зырянова
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				27 января, 16:54
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										2&#8197;755
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/79000" target="_self" class="card__link"></a>
		
	</article>
		
	
		
							<div class="advert advert--native">
</div>

<script>
	(function() {
		// return;
		var $container = $('.advert--native');
		var slot = '/124171376/Slon_d_main_native';
		var slotSizes = [[820,190]];
		var containerId = 'div-gpt-ad-1475243988921-0';
		var $banner = $(document.getElementById(containerId));
		var iframe;

		var resizeIframe = function() {
			var h = $(iframe.contentWindow.document.body).find('.materials-list').outerHeight();
			$('#' + containerId).css('height', h)
		}

		var loadAds = function() {
			var dfp_native_ad;
		
			var initSlot = function() {
				googletag.pubads().addEventListener('slotRenderEnded', function(e) {
					if (e.slot.getSlotElementId() !== containerId) return;
					$container.find('iframe').on('load', function() {
						iframe = this;
						resizeIframe();
					})
				})
				dfp_native_ad = googletag.defineSlot(slot, slotSizes, containerId).addService(googletag.pubads())
				googletag.display(containerId);
				googletag.pubads().refresh([dfp_native_ad]);
			}

			$container.html("<div id='" + containerId + "'></div>");

			if (window.googletag && googletag.apiReady) {
				initSlot();
			} else {
				googletag.cmd.push(initSlot)
			}
		}

		var w = new Waypoint({
			element: $container.get(0),
			handler: function(dir) {
				if (this.already || dir == 'up') return;
				loadAds();
				this.already = true;
			},
			offset: '75%'
		})


		var resizeFrameContainer = function() {
			var h = $($container.find('iframe').get(0).contentWindow.document.body).find('.materials-list').outerHeight();
			$container.css('height', h)
		}

	  var interval;

		$(window).on('resize', function() {
			if (!iframe) return;
			clearInterval(interval);
			interval = setTimeout(function() {
				resizeIframe();
			}, 500);
		})

	}());
</script>					
						
		
	<article class="card 
		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/2c0bdeeaa1465bb03763576f01b59c83.jpeg?crop=3756px,1879px,0px,141px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/macrotags/61'>Россия</a>
					</span>
				
				
				<h2 class="card__title">
					С мешком на голове. Что объединяет борцов с хакерами, подозреваемых в госизмене
				</h2>
				
															<p class="card__excerpt">
							Как ФСБ вербовала хакеров и чем это закончилось
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/100266" class="card__meta__author" title="Автор">
					Дмитрий Филонов
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				27 января, 14:29
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										6&#8197;073
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/78993" target="_self" class="card__link"></a>
		
	</article>
		
	
		
					
						
		
	<article class="card 
		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-t"
			
			style="background-image: url(/images/photos/medium/a8e37368b5f0d09a930a287c532f8b7c.jpeg?crop=5413px,2707px,0px,97px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/46'>На правах рекламы</a>
					</span>
				
				
				<h2 class="card__title">
					«Иногда лучше хранить все яйца в одной корзине»
				</h2>
				
															<p class="card__excerpt">
							Игорь Ведёхин, IBS, – о том, как обеспечить безопасность компании в эпоху кибератак
						</p>
													
										<div class="card__meta">
		
				
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				20 декабря 2016, 13:48
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										11&#8197;353
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/77477" target="_self" class="card__link"></a>
		
	</article>
		
	
		
					
						
		
	<article class="card 
		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-l gravity-y-t"
			
			style="background-image: url(/images/photos/medium/ac9fd2751073e2e40c410c4dbd93accc.jpeg?crop=1280px,642px,0px,0px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/171'>эссе</a>
					</span>
				
				
				<h2 class="card__title">
					Мемы эпохи барокко. Что общего у смешных картинок из интернета и эмблем XVI века?
				</h2>
				
															<p class="card__excerpt">
							Клиповое мышление зародилось задолго до появления интернета
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/100331" class="card__meta__author" title="Автор">
					Владислав Дегтярев
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				27 января, 13:46
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										4&#8197;198
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/78978" target="_self" class="card__link"></a>
		
	</article>
		
	    </div>
    <aside class="showcase__aside aside-sticky">
      <div class="advert">
        <!-- /124171376/Slon_NEW_240x400 -->
<div id='div-gpt-ad-1456419684817-0'></div>
<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_NEW_240x400', [300, 600], 'div-gpt-ad-1456419684817-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1456419684817-0'); 
	});
</script>
      </div>
    </aside>
  </section>
  

          <div class="advert">
	 <!-- /124171376/Slon_footer -->
<div id='div-gpt-ad-1463485357561-0'></div>
<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_footer', [970, 250], 'div-gpt-ad-1463485357561-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1463485357561-0'); 
	});
</script>
</div>
<div class="advert">
	 
</div>    
    
            <footer id="footer" class="footer">
	<div class="footer__inner">
		<div class="footer__copyright">
			&copy; 2009 &mdash; 2017. Все права защищены.
		</div>
		<div class="footer__menu">
			<nav class="footer__nav">
				<a href="/about">О проекте</a>
				<a href="/advertise">Реклама</a>
				<a href="/feedback">Обратная связь</a>
				<a href="/faq">Вопрос-ответ</a>
				<a href="/eula">Пользовательское соглашение</a>
			</nav>
		</div>

		<div class="footer__frame footer__frame--border">
			<div class="footer__frame__left">
				<p class="proofreading-invite">
	        Заметили ошибку? Выделите ее и нажмите <span class="ctrl-modifier"></span>+Enter
	      </p>
			</div>
			<div class="footer__frame__right">
				<p>
          Любое использование материалов допускается только с&nbsp;согласия редакции. Свидетельство о регистрации ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&nbsp;– 67553 Выдано Роскомнадзором 10&nbsp;ноября 2016&nbsp;года. С&nbsp;мая 2009 года по&nbsp;ноябрь 2016 года сайт назывался Slon (Slon Magazine). 16+
				</p>
			</div>	
		</div>

		<div class="footer__subscribe">
			<form class="subscribe-block">
				<input type="email" name="email" class="subscribe-block__input" placeholder="Подпишитесь на рассылку" tabindex="98">
				<button class="subscribe-block__submit" tabindex="99"></button>
			</form>
		</div>

		<div class="footer__socials">
			<span>Мы в социальных сетях</span>
			<div class="footer__socials-icons">
				<a href="https://www.facebook.com/republic.ru" target="_blank" title="Facebook" class="icon icon-facebook"></a>
				 <a href="https://vk.com/republicmag" target="_blank" title="Вконтакте" class="icon icon-vk"></a>
				<a href="https://twitter.com/Republic_Mag" target="_blank" title="Twitter" class="icon icon-twitter"></a>
			</div>
		</div>

        <div class="footer__designcopy">
            Designed by <a href="http://wednesdaystudio.co">Wednesday</a>
        </div>

	</div>
</footer>

<div class="proofreading">
    <form action="/proofreading" method="post">
        <h3 class="title h3">Орфографическая ошибка</h3>
		    <button type="button" class="close">&times;</button>

		    <hr>

		    <div class="error-view"></div>
        <div class="comment">
      	  <textarea name="comment" placeholder="Описание ошибки (необязательно)" autofocus class="form-ctrl"></textarea>
      	</div>

				<div class="text-muted">
	    		<p>
	          Пожалуйста, используйте эту форму для коррекции ошибок.
	        </p>

	        <p>
	        	Если вы хотите внести предложение, напишите <a href="/feedback" target="_blank">редактору</a>.
	        </p>

	        <p>
	        	Если у вас возникли технические трудности, напишите <a href="mailto:support@republic.ru">в техподдержку.</a>
	        </p>
        </div>

       
        <hr>

				<button type="submit" class="btn btn--purple" style="vertical-align: top">Отправить</button>
			  <a href="#" class="btn btn--outline btn-close" style="vertical-align: top">Закрыть</a>


    </form>
</div>
    
            <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.pubads().refresh();
  });
</script>

<!-- Custom analytics params -->
<script>
    window.analyticParams = window.analyticParams || {};
    analyticParams.isAuthorized = false;
    analyticParams.isSubscriber = false;
            analyticParams.postType = "Новости";
        analyticParams.adblock = null;
    analyticParams.user_id = null;
</script>
<!-- /Custom analytics params -->

<!-- Google Analytics -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-58645035-1', 'auto');
                        ga('set', 'dimension1', 'Новости');
                    ga('set', 'dimension2', 'Артем Губенко');
                    ga('set', 'dimension5', 'false');
                    ga('set', 'dimension6', 'false');
                ga('set', 'dimension5', analyticParams.isAuthorized.toString());
    ga('set', 'dimension6', analyticParams.isSubscriber.toString());
    ga('send', 'pageview');
</script>
<!-- /Google Analytics -->

<!-- Chartbeat -->
                
                                        <!-- /Chartbeat -->

<!-- comScore -->
<script id="analytics_comscore" data-c2="17291956">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17291956" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=17291956&amp;cv=2.0&amp;cj=1" />
</noscript>
<!-- /comScore -->

<!-- tns-counter.ru -->
<script type="text/javascript" id="analytics_tns" data-account="slon_ru" data-tmsec="slon_total">
    (function(win, doc, cb) {
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterslon_ru = new TNS.TnsCounter({
                    'account': "slon_ru",
                    'tmsec'  : "slon_total"
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****slon_ru/ru/UTF-8/tmsec=slon_total/" width="0" height="0" alt="" />
</noscript>
<!-- /tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter169265 = new Ya.Metrika({
                    id: 169265,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    webvisor: true,
                    params: window.analyticParams
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/169265" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- SMI2 -->
<!-- /SMI2 -->

<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer)
        + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*"
        + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL)
        + ";h"+escape(document.title.substring(0,80))
        + ";" +Math.random();
</script>
<!--/LiveInternet-->

<!--Mediator-->
<script id="js-mpf-mediator-init" data-counter="2819895" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<!--/Mediator-->
    
    

</body>
</html>