<!DOCTYPE html>
<html>
<head>
            <script type="text/javascript">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</script>    
    <title>
                Замкнутый круг насилия. Зачем воспитывать детей при помощи внедорожника?    </title>

    <!-- Hello, stranger! What are you doing here? ( ͡° ͜ʖ ͡°) -->

    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html" />

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    
  
     
        
  <meta content="В России никто не ставит под сомнение воспитание «по-мужски». Но все ли понимают его мрачные последствия" name="description" />
<meta property="og:type"        content="article" />
<meta property="og:url"         content="https://republic.ru/posts/80896" />
<meta property="og:title"       content="Замкнутый круг насилия. Зачем воспитывать детей при помощи внедорожника?" />
<meta property="og:description" content="В России никто не ставит под сомнение воспитание «по-мужски». Но все ли понимают его мрачные последствия" />
    <link rel="image_src" href="https://republic.ru/uploads/og-image/80896.png?t=1490011718">
    <meta property="og:image"        content="https://republic.ru/uploads/og-image/80896.png?t=1490011718" />
    <meta property="og:image:width"  content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="twitter:title"       content="Замкнутый круг насилия. Зачем воспитывать детей при помощи внедорожника?" />
    <meta property="twitter:description" content="В России никто не ставит под сомнение воспитание «по-мужски». Но все ли понимают его мрачные последствия" />
    <meta property="twitter:site"        content="@SlonMagazine" />
    <meta property="twitter:url"         content="https://republic.ru/posts/80896" />
            <meta property="twitter:card"        content="summary_large_image" />
        <meta property="twitter:image:src"   content="https://republic.ru/uploads/og-image/80896.png?t=1490011718" />
    
    <meta name="mediator_author" content="Сергей Медведев"/>
    <link rel="alternate" type="application/rss+xml" href="/export/all.xml" title="Все материалы Republic" />
    <link rel="alternate" type="application/rss+xml" href="/export/articles.xml" title="Статьи Republic" />
    <link rel="alternate" type="application/rss+xml" href="/export/news.xml" title="Новости Republic" />

    <link rel="search" type="application/opensearchdescription+xml" href="https://republic.ru/search.xml" title="Поиск на Republic" />

    <link rel="icon" type="image/png" href="/assets/images/favicon.png?v=1.0.586" />
    <link rel="apple-touch-icon" href="/assets/images/favicon76x76.png?v=1.0.586" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicon76x76.png?v=1.0.586" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicon60x60@2x.png?v=1.0.586" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicon76x76@2x.png?v=1.0.586" />

    <meta property="fb:pages" content="309148850654" />
    <meta name="yandex-verification" content="f74bba0d1eacbd0d" />
    <meta name="google-site-verification" content="KwVlssFt7DSrXuMOgYJEWbEgwWC_y1CRILNttprjthM" />

    <meta name="format-detection" content="telephone=no" />

    <script src="/assets/javascripts/advertisement.js?v=1.0.586"></script>
    <script src="/assets/javascripts/site-vendor.min.js?v=1.0.586"></script>
        <script src="/assets/javascripts/site-bundle.min.js?v=1.0.586"></script>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<link rel="manifest" href="/manifest.json">
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        path: "/",
       appId: "6ab774da-26ea-406a-b685-1fd721564977",
        safari_web_id: "web.onesignal.auto.26339961-08fd-44e5-8197-7ce61bb1927b",
        autoRegister: true,
        welcomeNotification: {disable: true},
        bell: {disable: true},
        serviceWorkerRefetchRequests: false,
        persistNotification: false
    }]);
</script>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1235577806499011');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1235577806499011&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->    
    
    
    
                                
<script>
    var isMobile = false;
    var targeting = {"slonAuthorized":false,"slonSubscriber":false,"slonTitle":"Замкнутый круг насилия. Зачем воспитывать детей при помощи внедорожника?","slonPostTag":"Мнения","slonIsSuperFeature":false,"slonUrl":"republic.ru/posts/80896","slonPostType":"Статьи","slonAuthor":"Сергей Медведев"};

        var ctx = {
        postId: 80896,
        postInFavorites: false    };
    </script>

<!-- <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> -->

<script>

    function slonLoadGoogleAdServices() {
        $('head').append('<scr' + 'ipt async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></scr' + 'ipt>')
    }

    $(function(){
        $('.flag-nativeroll').length || slonLoadGoogleAdServices();
    })

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        try {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
             // recalc waypoints & packery
               $(window).trigger('resize')
            //    console.log(event.slot.getName() + ' is rendered to slot of size: '
            //        + event.size[0] + 'x' + event.size[1]);
            });

            for (var target in targeting) {
                if (targeting.hasOwnProperty(target)) {
                     googletag.pubads().setTargeting(target, targeting[target].toString());
                 }
            }

            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        } catch (e) {
            console.error(e);
        }
    });
</script>
<!-- end gpt -->
    
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/assets/fonts/icomoon/style.css?v=1.0.586" />
    <link rel="stylesheet" href="/assets/stylesheets/site-vendor.min.css?v=1.0.586" />
    <link rel="stylesheet" href="/assets/stylesheets/site-bundle.min.css?v=1.0.586" />
    
</head>
<body class=" 		">

            <!-- /124171376/Slon_mobilefulllscreen -->
<div id='div-gpt-ad-1475060329189-0' style='height:0px; width:0px; position: absolute;'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_mobilefulllscreen', [1, 1], 'div-gpt-ad-1475060329189-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1475060329189-0'); 
	});
</script>
        	<div class="advert advert--topline">
	  <!-- /124171376/d_topline -->
<div id='div-gpt-ad-1474017645149-0'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/d_topline', [970, 250], 'div-gpt-ad-1474017645149-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1474017645149-0'); 
	});
</script>
	</div>	
        
        
    			<header class="header ">

	<div class="header__inner">
		<div class="header__left">
			<div class="header__item menu-toggle">
				<i class="icon icon-menu menu-toggle__open jsMenuOpen"></i>
							</div>
						<span class="header__item">
				<span class="header__rate">
					<i class="icon icon-chart-up"></i>
					USD 57.55
				</span>
			</span> 
			<span class="header__item">
				<span class="header__rate">
					<i class="icon icon-chart-down"></i>
					BRENT 51.27
				</span>
			</span>
		</div>

		<a href="/" class="top-logo">
			<span class="top-logo__img" src="/assets/images/logo-sprite.svg?v=1.0.586"></span>
								</a>
		<div class="header__right">

			
			
				<div class="header__item header__item-subscribe">
					<a href="/subscribe">
						<i class="icon icon-subscribe"></i>
						<span class="header__item__label">ПОДПИСКА</span>
					</a>
									</div>
				
			
							<a href="/signin" class="header__item jsEnterSite" data-sign="signin">
					<i class="icon icon-profile"></i>
					<span class="header__item__label">ВХОД</span>
				</a>	
						
			<div class="header__item search-button js-search-open">
				<i class="icon icon-search"></i>
			</div>

      		</div>
	</div>
</header>	
            


    
            <div class="search-panel js-search-panel">
	<div class="container search-panel__container">
		<div class="icon icon-close search-panel__close js-search-close"></div>
		<a href="/" class="search-panel__logo">
			<span class="search-panel__logo-img"></span>
		</a>
	</div>
	<div class="search-panel__inner">
		<div class="searchbox">
			
			<form action="/search" method="GET" class="searchbar search-panel__form">
        <div class="searchbar__input-wrap">
          <input
          type="text"
          class="searchbar__input form-ctrl search-panel__input"
          placeholder="Поиск по сайту"
          name="q"
          value=""
          tabindex="1"
          />
          <button class="searchbar__submit-icon">
            <i class="icon icon-search"></i>
          </button>
        </div>
        <div class="searchbar__submit-wrap">
          <button class="searchbar__submit search-panel__submit btn btn--purple btn--outline" tabindex="2">
            <span class="searchbar__submit-text search-panel__submit-text">Найти</span>
          </button>
        </div>
      </form>

		</div>
	</div>
</div>

<script>
	jQuery(function($) {

		var searchOpen = function() {
			slon.modal.overlay.onHide = function() {
				searchClose();
			}
			slon.modal.overlay.show();
			$('.js-search-panel').addClass('search-panel--open');		
			$('.search-panel__form input').focus();	

			// $(document).one('keydown', function(e) {
			// 	e.keyCode == 27 && $('.js-search-close').first().trigger('click');
			// });
		}

		var searchClose = function() {
			slon.modal.overlay.hide();
			$('.js-search-panel').removeClass('search-panel--open');
			$('.search-panel__form input').blur();
		}

		$('.js-search-open').on('click', function() {
			searchOpen();
		})

		$('.js-search-close').on('click', function() {
			searchClose();
		})
	});
</script>    
                
    <div class="main-menu-wrap">
<div class="cls jsMenuClose"></div>

<section id="main-menu" class="main-menu">
	<div class="container">
		<i class="icon icon-close jsMenuClose"></i>
		<div class="main-menu__inner">
			<div class="main-menu__title">
				<a href="/" class="top-logo  main-menu__logo">
					<span class="top-logo__img"></span>
				</a>
							</div>
		</div>
	</div>
	<div class="main-menu__inner">

		<div class="main-menu__navigation">
			<div class="main-menu__sections">
				<div class="main-menu__sections-list">
					<span class="main-menu__sections-item">
						<a href="/news">
							Новости
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/168">
							Мнения
						</a>
					</span>
					<span class="main-menu__sections-item main-menu__sections-item--fake">
						 <a href="/sections/167">
						<span>Cover Story</span>
						 </a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/20">
							Ревизия
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/140">
							Сканер
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/55">
							Графики
						</a>
					</span>
					<span class="main-menu__sections-item" title="Скоро">
						<a href="/sections/133">
							Книги.&ensp;Коротко
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/macrotags/170">
							<i class="icon icon-weekly"></i>
						</a>
					</span>
				</div>
			</div>

			<div class="main-menu__links">
									<a href="/signin" class="jsEnterSite" data-sign="signin">
						<span class="main-menu__link__inner">
							<i class="icon icon-profile"></i>
							<span>Войти</span>
						</span>
					</a>
					<a href="/subscribe">
						<span class="main-menu__link__inner">
							<i class="icon icon-subscribe"></i>
							<span>Купить подписку</span>
						</span>
					</a>
							</div>
		</div>

		<div class="main-menu__footer">
			<div class="main-menu__footer__block">
				<span>
					<a href="/advertise">Разместить рекламу</a>
				</span>
				<span>
					<a href="/about">Контакты</a>
				</span>
			</div>
			<div class="main-menu__footer__block">
				<div class="main-menu__socials">
					<span>Следите за обновлениями:</span>
					<p class="main-menu__socials__list">
						<a href="https://telegram.me/RepublicMag" target="_blank">Telegram</a>
						<a href="https://www.facebook.com/republic.ru" target="_blank">Facebook</a>
						<a href="https://twitter.com/Republic_Mag" target="_blank">Twitter</a>
						<a href="https://vk.com/republicmag" target="_blank">ВКонтакте</a>
					</p>
				</div>
			</div>
		</div>

	</div>
</section>
</div>

<script>
	$(function() {
		var showMenu = function() {
			slon.modal.overlay.onHide = function() {

			}
			$('.main-menu-wrap').addClass('visible');
			setTimeout(function() {
				$('.main-menu-wrap').addClass('animated');
			}, 0)
			slon.modal.overlay.show();
		}

		var hideMenu = function() {
			$('.main-menu-wrap').removeClass('animated');
			setTimeout(function() {
				$('.main-menu-wrap').removeClass('visible')
				slon.modal.overlay.hide();
			}, 350)
		}

		$('.jsMenuOpen').on('click', function() {
			showMenu();
		})

		$('.jsMenuClose').on('click', function() {
				hideMenu();	
		})
	})
</script>
            
        
    
  
  
  <div class="post-navbar">
	<div class="post-navbar__inner">
		<div class="post-navbar__inner__item">
			<a href="/" class="post-navbar__logo icon-r"></a>
		</div>
		<div class="post-navbar__inner__item">
			<div class="post-navbar__post-head">
				<span class="post-navbar__post-head-label">
					<a href='/sections/168'>Мнения</a>
				</span>
				<h2 class="post-navbar__post-head-title">
					Замкнутый круг насилия. Зачем воспитывать детей при помощи внедорожника?
				</h2>
			</div>
		</div>
				<div class="post-navbar__inner__item post-navbar__inner__item--save js-save-post save-post " title="Сохранить">
			<i class="icon icon-save"></i>
		</div>
		<div class="post-navbar__inner__item post-navbar__inner__item--socials">
				
<div class="social-likes social-likes--circle-gray" data-zeroes="no"  data-title="Замкнутый круг насилия. Зачем воспитывать детей при помощи внедорожника?" data-counters="no"><div class="icon icon-facebook facebook" title="Поделиться на Facebook"></div><div class="icon icon-twitter twitter" title="Твитнуть"></div><div class="icon icon-vk vkontakte" title="Поделиться Вконтакте"></div><div class="icon icon-telegram telegram" title="Поделиться в Telegram"></div></div>		</div>
		<div class="post-navbar__inner__item post-navbar__inner__item--search js-search-open">
			<i class="icon icon-search"></i>
		</div>
	</div>
</div>

<script>
	jQuery(function($) {
		new Waypoint({
			element: $('.header').get(0),
			handler: function(dir) {
				$('.post-navbar')[dir == 'down' ? 'addClass' : 'removeClass']('open');
			},
			offset: function() {
				return - $(this.element).outerHeight();
			}
		})
	});
</script>
  
  <section 
    class="post 
    			post--article
	 
          post--faded
          ">
    
		<div class="container">
		<div class="post-label">
			<a href='/sections/168'>Мнения</a>
		</div>
		<h1 class="post-title">
			Замкнутый круг насилия. Зачем воспитывать детей при помощи внедорожника?
		</h1>
		<p class="post-excerpt">
			В России никто не ставит под сомнение воспитание «по-мужски». Но все ли понимают его мрачные последствия
		</p>
				<div class="post-extras 	post-extras--before
">
			<div class="post-extras__left">
			<div class="post-extras__item">
													<div class="post-authors ">
			<div class="post-authors__avatars">
							<a href="/authors/100118" class="post-authors__avatar">
					<img src="/images/avatars2/4b7301f3a0ee4109a49c1da04280cd85.png">
				</a>
					</div>
		<div class="post-authors__info">
		
		<a href="/authors/100118" class="post-authors__name">
					Сергей Медведев</a>
		<div class="post-authors__published">
							<i class="icon icon-dot"></i>
						13:43
		</div>
	</div>
</div>							</div>
		</div>
		<div class="post-extras__right">
		<div class="post-extras__item">
			<span class="js-save-post save-post ">
				<i class="icon icon-save"></i>
				<span class="post-extras__save-text">Сохранить</span>
			</span>
		</div>
					<div class="post-extras__item post_extras__comment_counter">
				<a href="#comments" class="scroller post-extras__comment-link">
					<span data-xid="post_80896"></span>
					<i class="icon icon-comments"></i>
				</a>
			</div>
				<div class="post-extras__item">
			<span class="post-extras__pageviews">
									<i class="icon icon-eye"></i>
								<span class="post-extras__pageviews__count">
					2&#8197;496
				</span>
			</span>
				
<div class="social-likes social-likes--circle-gray" data-zeroes="no"  data-title="Замкнутый круг насилия. Зачем воспитывать детей при помощи внедорожника?" data-counters="no"><div class="icon icon-facebook facebook" title="Поделиться на Facebook"></div><div class="icon icon-twitter twitter" title="Твитнуть"></div><div class="icon icon-vk vkontakte" title="Поделиться Вконтакте"></div><div class="icon icon-telegram telegram" title="Поделиться в Telegram"></div></div>		</div>
	</div>
</div>	</div>
	
	<div class="showcase">
		<div class="showcase__column">

			<div class="post-content js-mediator-article">
									<div class="post-first-image">
	<p class="figure">
		<img src="/images/photos/f9005e3204f1e49183a983571aa487cf.png" />
	</p>
	<p class="caption">Фото: youtube.com</p>
	<p class="credit"></p>
</div>				
								
					<p>В России очередной моральный диспут (как известно, высшим нравственным авторитетом у нас является ток-шоу Андрея Малахова «Пусть говорят», откуда этот <a href="https://www.1tv.ru/shows/pust-govoryat/vypuski-i-dramatichnye-momenty/naezd-na-rebenka-v-priozerske-pust-govoryat-samye-dramatichnye-momenty-vypuska-ot-16-03-2017" target="_blank">сюжет</a> и разошелся по стране): на этот раз все спорят о том, прав ли был водитель из Приозерска Владимир Бельский, который погнался на внедорожнике за мальчишками, стрелявшими в машину пластмассовыми шариками, подбил одного из них, десятилетнего Ваню Щеголева, поставил на колени и сдал полиции. Пользователи соцсетей всерьез спорят, не перестарался ли он с воспитательными мерами (у мальчика оказалось сотрясение мозга от падения на асфальт, и позже он потерял сознание)? Не надо ли наказать родителей, отпускающих ребенка играть на дорогу? И куда смотрит школа?</p><p>В этой истории все читается как фантастический гротеск и все совершенно узнаваемо: дети, играющие после школы на грязной весенней дороге; быкующий жлоб на джипе, который сбивает ребенка и полчаса до приезда полиции держит его, плачущего, на коленях; полиция, которая допрашивает мальчика и отдает его родителям, не говоря им, что он был сбит, а затем является к ним с органами опеки; но удивительнее всего  комментаторы, которые, что называется, на серьезных щах обсуждают действия водителя (цитаты с YouTube):</p><blockquote class="cite-quote"><p>«Мужик немного перегнул палку, но в целом его действия правильные. Парень должен запомнить урок, что порча чужого имущества наказуема и за свои поступки надо отвечать. Если родители ему это не объяснили, то приходится воспитывать посторонним людям вот такими немного грубоватыми мерами» (77 лайков);</p><p>«этот п…к с рогатки по тачкам фигачит [в оригинале – нецензурно], это нормально? Там снег, водитель явно не хотел задавить п…юка, сгоряча газа поднажал больше, чем надо» (90 лайков);</p><p>«Сегодня из игрушечного автоматика, завтра камнем в лобовуху кинем» (63 ﻿﻿лайка), и так далее.</p></blockquote><h3>Сакральное тело русского автомобиля</h3><p class="">Здесь можно найти сразу несколько важных сюжетов. Первый – общеизвестный патологический фетишизм россиян по отношению к собственным машинам. Люди инвестируют в автомобили свою личность, privacy (отсюда страсть к тонировке в климатическом поясе, нисколько к ней не располагающем), свои права – включая прежде всего неприкосновенность личности. Машина, особенно если это черный внедорожник, является подлинным телом русского человека, оно сакрально и непоругаемо, и любой посягнувший на это тело должен быть незамедлительно и показательно наказан. Отсюда параноидальное отношение к потертостям и сколам лакокрасочного покрытия, ведущее к агрессии, разборкам на дорогах и многокилометровым пробкам из-за того, что водители оформляют малейшую царапину (хотя здесь упрек скорее страховым компаниям, требующим справок ГИБДД по любому поводу).</p>
									
	
									
													<div class="advert inread flag-nativeroll" data-p="3" data-banner="d_articles_after3"></div>
						
									
			</div>

			
		</div>
		<aside class="showcase__aside aside-sticky">
      <div class="advert">
        <!-- /124171376/d_aside -->
<div id='div-gpt-ad-1474979850261-0'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/d_aside', [[300, 600], [1, 1]], 'div-gpt-ad-1474979850261-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1474979850261-0'); 
	});
</script>
      </div>
    </aside>
	</div>

		<script type="text/javascript">
        $(function(){
            var scroll50Reached = false;
            var scroll100Reached = false;
            var scrollPaywallReached = false;
            $(window).scroll(function () {
                if(typeof yaCounter169265 === 'undefined')
                    return;
                var docTopOffset = $('.post-content').offset().top,
                    winTop = $(window).scrollTop(),
                    docHeight = $('.post-content').height(),
                    winHeight = $(window).height();

                var totalScroll = ((winTop - docTopOffset + winHeight) / docHeight) * 100;
                				                if(!scrollPaywallReached && totalScroll >= 100){
                    yaCounter169265.reachGoal('scrollpaywall');
                    scrollPaywallReached = true;
				}
				            });

        });
	</script>
  </section>

            <div class="b-wrap">
                <div class="container-collapse-tablet-1">
           <div class="paywall">
	
	<div class="only-for-subscribers paywall__warn">
		<i class="only-for-subscribers__icon icon icon-lock-open"></i>
		<span class="only-for-subscribers__text">
			Полная версия доступна только подписчикам
		</span>
	</div>

	<a href="/signin" class="paywall__signin jsEnterSite" data-sign="signin">
		<i class="paywall__signin-icon icon icon-profile"></i>
		<span class="paywall__signin-text">
			Я уже подписчик
		</span>
	</a>

	<div class="clearfix"></div>

	<br><br>

	<section class="pricing-block">
	
	
	
	
			<article class="pricing-block__product pricing-block__product--half">
			
			<header class="pricing-block__product-name">
				<i class="icon icon-republic-logo pricing-block__product-logo"></i>
				
				
			</header>

			<div class="pricing-block__product-bottom">
				<div class="pricing-block__product-price">
					
											<span class="pricing-block__product-price-value">
							3900
						</span>
						<span class="pricing-block__product-currency">
							₽
						</span>
						<span class="pricing-block__product-term">
							/ год
						</span>
					
					
				</div>
				
									<a href="/signin"
						data-referer="https://republic.ru/premium/subscription/choose?plan=3"
						data-sign="signin"
						class="btn btn--purple pricing-block__product-btn">
									Купить
				</a>
									<p class="pricing-block__product-text">
						
					</p>
											</div>

		</article>
	




			<article class="pricing-block__product pricing-block__product--half pricing-block__product--bookmate">
				
			<header class="pricing-block__product-name">
				<i class="icon icon-republic-logo pricing-block__product-logo"></i>
				<i class="pricing-block__product-name-plus"></i>
				<img src="/assets/images/subscribe/bookmate/bookmate_horizontal_mono.png?v=1.0.586" class="pricing-block__product-logo-bookmate">
			</header>

			<div class="pricing-block__product-bottom">
				<div class="pricing-block__product-price">
					
					<span class="pricing-block__product-price-value">
						3900
					</span>
					<span class="pricing-block__product-currency">
						₽
					</span>
					<span class="pricing-block__product-term">
						/ год
					</span>

				</div>
				
									<a href="/signin"
						data-referer="/premium/subscription/choose?plan=19"
						data-sign="signin"
						class="btn btn--purple pricing-block__product-btn">
									Купить
				</a>
				<a href="/subscribe" class="pricing-block__product-text" style="display: inline-block">
					Узнать подробнее
				</a>
			</div>

		</article>

	


	<div id="republic-year-credit-info" class="hidden">
		<div class="show-info-modal">
			<div class="js-modal-close close-btn">&times;</div>
			<p>
				Все просто: вы&nbsp;покупаете подписку на&nbsp;год, но&nbsp;оплата взимается ежемесячно (по&nbsp;390&nbsp;рублей).
			</p>
		</div>
	</div>

	<div id="tvrain-info" class="hidden">
		<div class="show-info-modal">
			<div class="js-modal-close close-btn">&times;</div>

			<p>
				Оформив подписку на&nbsp;Republic в&nbsp;рамках этого пакета, вы&nbsp;увидите специальную ссылку и&nbsp;промокод (дублируются на&nbsp;почту). Перейдя по&nbsp;ссылке, вы&nbsp;получите подписку на&nbsp;«Дождь». Другой путь: ввести промокод на&nbsp;<a href="http://tvrain.ru/podpiska/" target="_blank">странице «Дождя»</a>. Кроме того, вы&nbsp;можете передать этот код другому человеку, таким образом подарив ему подписку на&nbsp;телеканал.
			</p>
				
			<p>
				«Дождь» — ведущий независимый телеканал информационной направленности. В&nbsp;его эфире можно увидеть острые темы, неожиданных гостей и&nbsp;горячие дискуссии, которых давно лишилось эфирное федеральное телевидение. Среди ведущих «Дождя» — Ксения Собчак, Павел Лобков, Татьяна Арно, Михаил Козырев.
			</p>
		</div>
	</div>

</section>

	<br><br>

	<div class="new-pricing-info">
		<div class="new-pricing-info__links">
			<a href="/subscribe/gift">Купить в подарок</a>
			<a href="/about">Подробнее о проекте</a>
			<a href="/faq">Нужна помошь?</a>
		</div>
		<div class="new-pricing-info__nds">
			Цена включает НДС
            		</div>
	</div>

	<br><br>

	<p>
		Подписавшись на&nbsp;Republic, вы&nbsp;сможете ежедневно читать аналитические материалы, расследования, интервью с&nbsp;известными экспертами и&nbsp;бизнесменами. Подписчики также получают неограниченный доступ к&nbsp;архиву
	</p>


</div>
                    <div class="post-extras 	post-extras--after
">
		<div class="post-extras__right">
		<div class="post-extras__item">
			<span class="js-save-post save-post ">
				<i class="icon icon-save"></i>
				<span class="post-extras__save-text">Сохранить</span>
			</span>
		</div>
				<div class="post-extras__item">
			<span class="post-extras__pageviews">
									<i class="icon icon-eye"></i>
								<span class="post-extras__pageviews__count">
					2&#8197;496
				</span>
			</span>
				
<div class="social-likes social-likes--circle-gray" data-zeroes="no"  data-title="Замкнутый круг насилия. Зачем воспитывать детей при помощи внедорожника?" data-counters="no"><div class="icon icon-facebook facebook" title="Поделиться на Facebook"></div><div class="icon icon-twitter twitter" title="Твитнуть"></div><div class="icon icon-vk vkontakte" title="Поделиться Вконтакте"></div><div class="icon icon-telegram telegram" title="Поделиться в Telegram"></div></div>		</div>
	</div>
</div>          <div>
	<div class="advert">
		<!-- after social banners -->	
				  <!-- /124171376/Slon_d_after_social -->
<div id='div-gpt-ad-1475505355112-0'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_d_after_social', [580, 400], 'div-gpt-ad-1475505355112-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() {
		googletag.display('div-gpt-ad-1475505355112-0'); 
	});
</script>		
		
	  

	</div>
</div>
        </div>
      </div>    
      
      <section class="comments" id="comments">
    <div class="showcase showcase--no-banner">
        <div class="showcase__column">
                        
            <i class="comments__notification-icon js-modal-open" data-target="#comments-info-content"></i>

            <template id="comments-info-content" style="display: none">
                <div class="comments-notification-window" style="background: #fff; padding: 20px 40px 20px 20px; max-width: 680px;">
	<i class="icon icon-close js-modal-close" style="position: absolute; right: 0; top: 0; margin: 20px; cursor: pointer"></i>
	<h4 class="h4 title">
		Правила для участия в&nbsp;обсуждении.
	</h4>
	<p style="line-height: 1.4em">
		Мы&nbsp;просим вас быть вежливыми и&nbsp;уважать чужую точку зрения. Редакция оставляет за&nbsp;собой право удалять комментарии, содержащие грубые высказывания, оскорбления в&nbsp;адрес авторов и&nbsp;других пользователей, призывы к&nbsp;противоправным действиями или ссылки на&nbsp;ресурсы, содержащие такие призывы, рекламные сообщения.
	</p>
</div>            </template>

            <div id="hypercomments_widget"></div>
            <a href="https://hypercomments.com" class="hc-link" title="comments widget"></a>

            <script type="text/javascript">
                _hcwp = window._hcwp || [];
                var hcConfig = {widget: "Stream", widget_id: 82170};
                                hcConfig.xid = 'post_80896';
                                hcConfig.hc_disable = 1;
                hcConfig.social = 'Republic.ru';
                hcConfig.auth_url = "/signin";
                hcConfig.auth_logo = '/assets/images/favicon76x76.png?v=1.0.40';
                hcConfig.auth_title = 'Republic.ru';
                hcConfig.comments_level = 3;
                hcConfig.eager_load = true;
                hcConfig.auth = "";
                                hcConfig.hasNotAuth = true;
                                _hcwp.push(hcConfig);
            </script>
        </div>

        <script type="text/javascript">
            _hcwp = window._hcwp || [];
            _hcwp.push({widget:"Bloggerstream", widget_id: 82170, selector: ".post_extras__comment_counter span", label:'{\%COUNT\%}' });
            (function () {
                if ("HC_LOAD_INIT" in window)return;
                HC_LOAD_INIT = true;
                var hcc = document.createElement("script");
                hcc.type = "text/javascript";
                hcc.async = true;
                hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://" + document.location.host + "/hypercomments.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hcc, s.nextSibling);
            })();
        </script>
        <div class="showcase__aside">
                    </div>
    </div>
</section>  
    <div class="container">
    <h2 class="materials-list-title">
      Читайте также
    </h2>
  </div>
  <section class="showcase showcase--border">
    <div class="materials-list materials-list--no-border">
            	
		
					
						
		
	<article class="card 
		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/15a37f6578c27da607d336d32950d1dd.jpeg?crop=3500px,1752px,0px,138px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/168'>Мнения</a>
					</span>
				
				
				<h2 class="card__title">
					«Привет, я твой куратор». Взгляд на «группы смерти» изнутри
				</h2>
				
															<p class="card__excerpt">
							Исследователи внедрились в «группы смерти» и провели в них почти год. Что они узнали?
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/100133" class="card__meta__author" title="Автор">
					Александра Архипова
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				15 марта, 15:49
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-fire"></i>
										86&#8197;077
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/80667" target="_self" class="card__link"></a>
		
	</article>
		
	
		
					
						
		
	<article class="card 
		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/182bd867d0e813abb6eaabe7e8dfae11.jpeg?crop=4431px,2215px,0px,199px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/168'>Мнения</a>
					</span>
				
				
				<h2 class="card__title">
					Снести и расселить. Для чего на самом деле понадобился снос хрущевок?
				</h2>
				
															<p class="card__excerpt">
							Снос пятиэтажек нужен строителям и мэрии. Он окончательно демонтирует институт частной собственности в Москве
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/100370" class="card__meta__author" title="Автор">
					Петр Иванов
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				14 марта, 08:42
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-fire"></i>
										79&#8197;359
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/80608" target="_self" class="card__link"></a>
		
	</article>
		
	
		
							<div class="advert advert--native">
</div>

<script>
	(function() {
		// return;
		var $container = $('.advert--native');
		var slot = '/124171376/Slon_d_main_native';
		var slotSizes = [[820,190]];
		var containerId = 'div-gpt-ad-1475243988921-0';
		var $banner = $(document.getElementById(containerId));
		var iframe;

		var resizeIframe = function() {
			var h = $(iframe.contentWindow.document.body).find('.materials-list').outerHeight();
			$('#' + containerId).css('height', h)
		}

		var loadAds = function() {
			var dfp_native_ad;
		
			var initSlot = function() {
				googletag.pubads().addEventListener('slotRenderEnded', function(e) {
					if (e.slot.getSlotElementId() !== containerId) return;
					$container.find('iframe').on('load', function() {
						iframe = this;
						resizeIframe();
					})
				})
				dfp_native_ad = googletag.defineSlot(slot, slotSizes, containerId).addService(googletag.pubads())
				googletag.display(containerId);
				googletag.pubads().refresh([dfp_native_ad]);
			}

			$container.html("<div id='" + containerId + "'></div>");

			if (window.googletag && googletag.apiReady) {
				initSlot();
			} else {
				googletag.cmd.push(initSlot)
			}
		}

		var w = new Waypoint({
			element: $container.get(0),
			handler: function(dir) {
				if (this.already || dir == 'up') return;
				loadAds();
				this.already = true;
			},
			offset: '75%'
		})


		var resizeFrameContainer = function() {
			var h = $($container.find('iframe').get(0).contentWindow.document.body).find('.materials-list').outerHeight();
			$container.css('height', h)
		}

	  var interval;

		$(window).on('resize', function() {
			if (!iframe) return;
			clearInterval(interval);
			interval = setTimeout(function() {
				resizeIframe();
			}, 500);
		})

	}());
</script>					
						
		
	<article class="card 
		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/ac14cc1e8f542f268045d18dd24b0335.jpeg?crop=5472px,2736px,0px,382px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/169'>Большой разговор</a>
					</span>
				
				
				<h2 class="card__title">
					«Раз вся страна смотрела Петросяна и Задорнова, значит, это было нужно»
				</h2>
				
															<p class="card__excerpt">
							Виталий Шляппо, генпродюсер Yellow, Black and White, – о том, как эволюционировал юмор в России
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/100307" class="card__meta__author" title="Автор">
					Полина Потапова
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				17 марта, 13:21
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-fire"></i>
										41&#8197;864
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/80674" target="_self" class="card__link"></a>
		
	</article>
		
	
		
					
						
		
	<article class="card 
		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-t"
			
			style="background-image: url(/images/photos/medium/f7dad9e6030e0f177a8dd605377ea6c5.jpeg?crop=2324px,1162px,0px,108px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/126'>Партнерский материал</a>
					</span>
				
				
				<h2 class="card__title">
					Нужно ли спасать демократию? Тест Republic и весенней школы InLiberty
				</h2>
				
															<p class="card__excerpt">
							Популисты, коррупция и фейсбук. Эти и другие враги демократии
						</p>
													
										<div class="card__meta">
		
				
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				18 марта, 13:10
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										4&#8197;283
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/80771" target="_self" class="card__link"></a>
		
	</article>
		
	
		
					
						
		
	<article class="card 
		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/7b99f24aeaa21c490b51df802bc241b8.jpeg?crop=3500px,1752px,0px,314px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/macrotags/67'>Наука</a>
					</span>
				
				
				<h2 class="card__title">
					Геофизика пропавшего «Боинга». Как поиски рейса MH370 изменили науку об океане
				</h2>
				
															<p class="card__excerpt">
							Самолет так и не найден. Но его поиски стали подарком для ученых
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/100113" class="card__meta__author" title="Автор">
					Борислав Козловский
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				17 марта, 07:34
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										34&#8197;885
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/80774" target="_self" class="card__link"></a>
		
	</article>
		
	    </div>
    <aside class="showcase__aside aside-sticky">
      <div class="advert">
                  <!-- /124171376/Slon_NEW_240x400 -->
<div id='div-gpt-ad-1456419684817-0'></div>
<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_NEW_240x400', [300, 600], 'div-gpt-ad-1456419684817-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1456419684817-0'); 
	});
</script>
                
      </div>
    </aside>
  </section>
  

          <div class="advert">
	 <!-- /124171376/Slon_footer -->
<div id='div-gpt-ad-1463485357561-0'></div>
<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_footer', [970, 250], 'div-gpt-ad-1463485357561-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1463485357561-0'); 
	});
</script>
</div>
<div class="advert">
	 
</div>    
    
            <footer id="footer" class="footer">
	<div class="footer__inner">
		<div class="footer__copyright">
			&copy; 2009 &mdash; 2017. Все права защищены.
		</div>
		<div class="footer__menu">
			<nav class="footer__nav">
				<a href="/about">О проекте</a>
				<a href="/advertise">Реклама</a>
				<a href="/feedback">Обратная связь</a>
				<a href="/faq">Вопрос-ответ</a>
				<a href="/eula">Пользовательское соглашение</a>
			</nav>
		</div>

		<div class="footer__frame footer__frame--border">
			<div class="footer__frame__left">
				<p class="proofreading-invite">
	        Заметили ошибку? Выделите ее и нажмите <span class="ctrl-modifier"></span>+Enter
	      </p>
			</div>
			<div class="footer__frame__right">
				<p>
          Любое использование материалов допускается только с&nbsp;согласия редакции. Свидетельство о регистрации ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&nbsp;– 67553 Выдано Роскомнадзором 10&nbsp;ноября 2016&nbsp;года. С&nbsp;мая 2009 года по&nbsp;ноябрь 2016 года сайт назывался Slon (Slon Magazine). 16+
				</p>
			</div>	
		</div>

		<div class="footer__subscribe">
			<form class="subscribe-block">
				<input type="email" name="email" class="subscribe-block__input" placeholder="Подпишитесь на рассылку" tabindex="98">
				<button class="subscribe-block__submit" tabindex="99"></button>
			</form>
		</div>

		<div class="footer__socials">
			<div class="footer__socials-icons">
				<a href="https://republic.ru/export/all.xml" target="_blank" title="RSS" class="icon icon-feed"></a>
				<a href="https://www.facebook.com/republic.ru" target="_blank" title="Facebook" class="icon icon-facebook"></a>
				<a href="https://vk.com/republicmag" target="_blank" title="Вконтакте" class="icon icon-vk"></a>
				<a href="https://twitter.com/Republic_Mag" target="_blank" title="Twitter" class="icon icon-twitter"></a>
				<a href="https://telegram.me/RepublicMag" target="_blank" title="Telegram" class="icon icon-telegram"></a>
							</div>
		</div>

		<div class="clearfix"></div>

    <div class="footer__notifications">
      <div id="push-notify-switch">
      	<span class="footer__notifications-label">Push-уведомления:</span>
      		<span class="denied footer__notifications-state"></span>
      		<span class="change footer__notifications-action" ></span>
      	</span>
      </div>      	
    </div>

    <div class="footer__designcopy">
      Designed by <a href="http://wednesdaystudio.co">Wednesday</a>
    </div>

    <div class="clearfix"></div>

	</div>
</footer>

<div class="proofreading">
    <form action="/proofreading" method="post">
        <h3 class="title h3">Орфографическая ошибка</h3>
		    <button type="button" class="close">&times;</button>

		    <hr>

		    <div class="error-view"></div>
        <div class="comment">
      	  <textarea name="comment" placeholder="Описание ошибки (необязательно)" autofocus class="form-ctrl"></textarea>
      	</div>

				<div class="text-muted">
	    		<p>
	          Пожалуйста, используйте эту форму для коррекции ошибок.
	        </p>

	        <p>
	        	Если вы хотите внести предложение, напишите <a href="/feedback" target="_blank">редактору</a>.
	        </p>

	        <p>
	        	Если у вас возникли технические трудности, напишите <a href="mailto:support@republic.ru">в техподдержку.</a>
	        </p>
        </div>

       
        <hr>

				<button type="submit" class="btn btn--purple" style="vertical-align: top">Отправить</button>
			  <a href="#" class="btn btn--outline btn-close" style="vertical-align: top">Закрыть</a>


    </form>
</div>
    
            <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.pubads().refresh();
  });
</script>

<!-- Custom analytics params -->
<script>
    window.analyticParams = window.analyticParams || {};
    analyticParams.isAuthorized = false;
    analyticParams.isSubscriber = false;
            analyticParams.postType = "Статьи";
        analyticParams.adblock = null;
    analyticParams.user_id = null;
</script>
<!-- /Custom analytics params -->

<!-- Google Analytics -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-58645035-1', 'auto');
                        ga('set', 'dimension1', 'Статьи');
                    ga('set', 'dimension2', 'Сергей Медведев');
                    ga('set', 'dimension4', 'Мнения');
                    ga('set', 'dimension5', 'false');
                    ga('set', 'dimension6', 'false');
                ga('set', 'dimension5', analyticParams.isAuthorized.toString());
    ga('set', 'dimension6', analyticParams.isSubscriber.toString());
    ga('send', 'pageview');
</script>
<!-- /Google Analytics -->

<!-- Chartbeat -->
                
                                        <!-- /Chartbeat -->

<!-- comScore -->
<script id="analytics_comscore" data-c2="17291956">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17291956" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=17291956&amp;cv=2.0&amp;cj=1" />
</noscript>
<!-- /comScore -->

<!-- tns-counter.ru -->
<script type="text/javascript" id="analytics_tns" data-account="slon_ru" data-tmsec="slon_total">
    (function(win, doc, cb) {
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterslon_ru = new TNS.TnsCounter({
                    'account': "slon_ru",
                    'tmsec'  : "slon_total"
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****slon_ru/ru/UTF-8/tmsec=slon_total/" width="0" height="0" alt="" />
</noscript>
<!-- /tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter169265 = new Ya.Metrika({
                    id: 169265,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    webvisor: true,
                    params: window.analyticParams
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/169265" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- SMI2 -->
<!-- /SMI2 -->

<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer)
        + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*"
        + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL)
        + ";h"+escape(document.title.substring(0,80))
        + ";" +Math.random();
</script>
<!--/LiveInternet-->

<!--Mediator-->
<script id="js-mpf-mediator-init" data-counter="2819895" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<!--/Mediator-->
    
    

</body>
</html>