<!DOCTYPE html>
<html>
<head>
            <script type="text/javascript">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</script>    
    <title>
                		Telegram выпустил обновление для обхода блокировок
    </title>

    <!-- Hello, stranger! What are you doing here? ( ͡° ͜ʖ ͡°) -->

    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html" />

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    		   
        
  <meta content="Ранее появилась десктопная инструкция по обходу блокировки" name="description" />
<meta property="og:type"        content="article" />
<meta property="og:url"         content="https://republic.ru/posts/84488" />
<meta property="og:title"       content="Telegram выпустил обновление для обхода блокировок" />
<meta property="og:description" content="Ранее появилась десктопная инструкция по обходу блокировки" />
    <link rel="image_src" href="https://republic.ru/uploads/og-image/84488.png?t=1498831662">
    <meta property="og:image"        content="https://republic.ru/uploads/og-image/84488.png?t=1498831662" />
    <meta property="og:image:width"  content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="twitter:title"       content="Telegram выпустил обновление для обхода блокировок" />
    <meta property="twitter:description" content="Ранее появилась десктопная инструкция по обходу блокировки" />
    <meta property="twitter:site"        content="@SlonMagazine" />
    <meta property="twitter:url"         content="https://republic.ru/posts/84488" />
            <meta property="twitter:card"        content="summary_large_image" />
        <meta property="twitter:image:src"   content="https://republic.ru/uploads/og-image/84488.png?t=1498831662" />
    
    <meta name="mediator_author" content="Ксения Габай"/>
    <link rel="alternate" type="application/rss+xml" href="/export/all.xml" title="Все материалы Republic" />
    <link rel="alternate" type="application/rss+xml" href="/export/articles.xml" title="Статьи Republic" />
    <link rel="alternate" type="application/rss+xml" href="/export/news.xml" title="Новости Republic" />

    <link rel="search" type="application/opensearchdescription+xml" href="https://republic.ru/search.xml" title="Поиск на Republic" />

    <link rel="icon" type="image/png" href="/assets/images/favicon.png?v=1.0.701" />
    <link rel="apple-touch-icon" href="/assets/images/favicon76x76.png?v=1.0.701" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicon76x76.png?v=1.0.701" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicon60x60@2x.png?v=1.0.701" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicon76x76@2x.png?v=1.0.701" />

    <meta property="fb:pages" content="309148850654" />
    <meta name="yandex-verification" content="f74bba0d1eacbd0d" />
    <meta name="google-site-verification" content="KwVlssFt7DSrXuMOgYJEWbEgwWC_y1CRILNttprjthM" />

    <meta name="format-detection" content="telephone=no" />

    <script src="/assets/javascripts/advertisement.js?v=1.0.701"></script>
    <script src="/assets/javascripts/site-vendor.min.js?v=1.0.701"></script>
        <script src="/assets/javascripts/site-bundle.min.js?v=1.0.701"></script>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<link rel="manifest" href="/manifest.json">
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        path: "/",
       appId: "6ab774da-26ea-406a-b685-1fd721564977",
        safari_web_id: "web.onesignal.auto.26339961-08fd-44e5-8197-7ce61bb1927b",
        autoRegister: true,
        welcomeNotification: {disable: true},
        bell: {disable: true},
        serviceWorkerRefetchRequests: false,
        persistNotification: false
    }]);
</script>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1235577806499011');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1235577806499011&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->    
    
    
    
                                
<script>
    var isMobile = false;
    var targeting = {"slonAuthorized":false,"slonSubscriber":false,"slonTitle":"\t\tTelegram выпустил обновление для обхода блокировок\n","slonPostTag":"Россия","slonIsSuperFeature":false,"slonUrl":"republic.ru/posts/84488","slonPostType":"Новости","slonAuthor":"Ксения Габай"};

        var ctx = {
        postId: 84488,
        postInFavorites: false    };
    </script>

<!-- <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> -->

<script>

    function slonLoadGoogleAdServices() {
        $('head').append('<scr' + 'ipt async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></scr' + 'ipt>')
    }

    $(function(){
        $('.flag-nativeroll').length || slonLoadGoogleAdServices();
    })

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        try {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
             // recalc waypoints & packery
               $(window).trigger('resize')
            //    console.log(event.slot.getName() + ' is rendered to slot of size: '
            //        + event.size[0] + 'x' + event.size[1]);
            });

            for (var target in targeting) {
                if (targeting.hasOwnProperty(target)) {
                     googletag.pubads().setTargeting(target, targeting[target].toString());
                 }
            }

            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        } catch (e) {
            console.error(e);
        }
    });
</script>
<!-- end gpt -->
    
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/assets/fonts/icomoon/style.css?v=1.0.701" />
    <link rel="stylesheet" href="/assets/stylesheets/site-vendor.min.css?v=1.0.701" />
    <link rel="stylesheet" href="/assets/stylesheets/site-bundle.min.css?v=1.0.701" />
    
</head>
<body class=" ">

            <!-- /124171376/Slon_mobilefulllscreen -->
<div id='div-gpt-ad-1475060329189-0' style='height:0px; width:0px; position: absolute;'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_mobilefulllscreen', [1, 1], 'div-gpt-ad-1475060329189-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1475060329189-0'); 
	});
</script>
        	<div class="advert advert--topline">
	  <!-- /124171376/d_topline -->
<div id='div-gpt-ad-1474017645149-0'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/d_topline', [[970, 250],[970,90]], 'div-gpt-ad-1474017645149-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1474017645149-0'); 
	});
</script>
	</div>	
        
        
    			        <header class="header ">

	<div class="header__inner">
		<div class="header__left">
			<div class="header__item menu-toggle">
				<i class="icon icon-menu menu-toggle__open jsMenuOpen"></i>
							</div>
						<span class="header__item">
				<span class="header__rate">
					<i class="icon icon-chart-down"></i>
					USD 59.21
				</span>
			</span> 
			<span class="header__item">
				<span class="header__rate">
					<i class="icon icon-chart-down"></i>
					BRENT 48.01
				</span>
			</span>
		</div>

		<a href="/" class="top-logo">
			<span class="top-logo__img" src="/assets/images/logo-sprite.svg?v=1.0.701"></span>
								</a>
		<div class="header__right">

			
			
				<div class="header__item header__item-subscribe">
					<a href="/subscribe">
						<i class="icon icon-subscribe"></i>
						<span class="header__item__label">ПОДПИСКА</span>
					</a>
											 	<div class="subscribe-hovermenu">
	<div class="subscribe-hovermenu__item hovermenu-republic">
		<span class="subscribe-hovermenu__label">
			Подписка
		</span>
		<img src="/assets/images/republic-logo-navy.svg?v=1.0.701" class="subscribe-hovermenu-logo subscribe-hovermenu-logo--republic">
		<a href="/premium/subscription/choose?plan=3" class="subscribe-hovermenu__item-btn">
			<span>Купить</span>
			3900 ₽ в год
		</a>
	</div>
	<div class="subscribe-hovermenu__item hovermenu-tvrain">
		<span class="subscribe-hovermenu__label">
			Двойная подписка
		</span>
		<img src="/assets/images/republic-logo-navy.svg?v=1.0.701" class="subscribe-hovermenu-logo subscribe-hovermenu-logo--republic">
		<div class="subscribe-hovermenu-plus">+</div>
		<img src="/assets/images/tvrain-logo.svg?v=1.0.701" class="subscribe-hovermenu-logo subscribe-hovermenu-logo--tvrain">
		<a href="/premium/subscription/choose?plan=6" class="subscribe-hovermenu__item-btn">
			<span>Купить</span>
			5900 ₽ в год
		</a>
	</div>
	<div class="subscribe-hovermenu__wide-btn">
		<a href="/subscribe" class="subscribe-hovermenu__label">
			Подробнее о подписке
		</a>
	</div>
</div>									</div>
				
			
							<a href="/signin" class="header__item jsEnterSite" data-sign="signin">
					<i class="icon icon-profile"></i>
					<span class="header__item__label">ВХОД</span>
				</a>	
						
			<div class="header__item search-button js-search-open">
				<i class="icon icon-search"></i>
			</div>

      		</div>
	</div>
</header>    
	
            



    
            <div class="search-panel js-search-panel">
	<div class="container search-panel__container">
		<div class="icon icon-close search-panel__close js-search-close"></div>
		<a href="/" class="search-panel__logo">
			<span class="search-panel__logo-img"></span>
		</a>
	</div>
	<div class="search-panel__inner">
		<div class="searchbox">
			
			<form action="/search" method="GET" class="searchbar search-panel__form">
        <div class="searchbar__input-wrap">
          <input
          type="text"
          class="searchbar__input form-ctrl search-panel__input"
          placeholder="Поиск по сайту"
          name="q"
          value=""
          tabindex="1"
          />
          <button class="searchbar__submit-icon">
            <i class="icon icon-search"></i>
          </button>
        </div>
        <div class="searchbar__submit-wrap">
          <button class="searchbar__submit search-panel__submit btn btn--purple btn--outline" tabindex="2">
            <span class="searchbar__submit-text search-panel__submit-text">Найти</span>
          </button>
        </div>
      </form>

		</div>
	</div>
</div>

<script>
	jQuery(function($) {

		var searchOpen = function() {
			slon.modal.overlay.onHide = function() {
				searchClose();
			}
			slon.modal.overlay.show();
			$('.js-search-panel').addClass('search-panel--open');		
			$('.search-panel__form input').focus();	

			// $(document).one('keydown', function(e) {
			// 	e.keyCode == 27 && $('.js-search-close').first().trigger('click');
			// });
		}

		var searchClose = function() {
			slon.modal.overlay.hide();
			$('.js-search-panel').removeClass('search-panel--open');
			$('.search-panel__form input').blur();
		}

		$('.js-search-open').on('click', function() {
			searchOpen();
		})

		$('.js-search-close').on('click', function() {
			searchClose();
		})
	});
</script>    
                
    <div class="main-menu-wrap">
<div class="cls jsMenuClose"></div>

<section id="main-menu" class="main-menu">
	<div class="container">
		<i class="icon icon-close jsMenuClose"></i>
		<div class="main-menu__inner">
			<div class="main-menu__title">
				<a href="/" class="top-logo  main-menu__logo">
					<span class="top-logo__img"></span>
				</a>
							</div>
		</div>
	</div>
	<div class="main-menu__inner">

		<div class="main-menu__navigation">
			<div class="main-menu__sections">
				<div class="main-menu__sections-list">
					<span class="main-menu__sections-item">
						<a href="/news">
							Новости
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/168">
							Мнения
						</a>
					</span>
					<span class="main-menu__sections-item main-menu__sections-item--fake">
						 <a href="/sections/167">
						<span>Cover Story</span>
						 </a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/20">
							Ревизия
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/140">
							Сканер
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/sections/55">
							Графики
						</a>
					</span>
					<span class="main-menu__sections-item" title="Скоро">
						<a href="/sections/133">
							Книги.&ensp;Коротко
						</a>
					</span>
					<span class="main-menu__sections-item">
						<a href="/macrotags/170">
							<i class="icon icon-weekly"></i>
						</a>
					</span>
				</div>
			</div>

			<div class="main-menu__links">
									<a href="/signin" class="jsEnterSite" data-sign="signin">
						<span class="main-menu__link__inner">
							<i class="icon icon-profile"></i>
							<span>Войти</span>
						</span>
					</a>
					<a href="/subscribe">
						<span class="main-menu__link__inner">
							<i class="icon icon-subscribe"></i>
							<span>Купить подписку</span>
						</span>
					</a>
							</div>
		</div>

		<div class="main-menu__footer">
			<div class="main-menu__footer__block">
				<span>
					<a href="/advertise">Разместить рекламу</a>
				</span>
				<span>
					<a href="/about">Контакты</a>
				</span>
			</div>
			<div class="main-menu__footer__block">
				<div class="main-menu__socials">
					<span>Следите за обновлениями:</span>
					<p class="main-menu__socials__list">
						<a href="https://telegram.me/RepublicMag" target="_blank">Telegram</a>
						<a href="https://www.facebook.com/republic.ru" target="_blank">Facebook</a>
						<a href="https://twitter.com/Republic_Mag" target="_blank">Twitter</a>
						<a href="https://vk.com/republicmag" target="_blank">ВКонтакте</a>
					</p>
				</div>
			</div>
		</div>

	</div>
</section>
</div>

<script>
	$(function() {
		var showMenu = function() {
			slon.modal.overlay.onHide = function() {

			}
			$('.main-menu-wrap').addClass('visible');
			setTimeout(function() {
				$('.main-menu-wrap').addClass('animated');
			}, 0)
			slon.modal.overlay.show();
		}

		var hideMenu = function() {
			$('.main-menu-wrap').removeClass('animated');
			setTimeout(function() {
				$('.main-menu-wrap').removeClass('visible')
				slon.modal.overlay.hide();
			}, 350)
		}

		$('.jsMenuOpen').on('click', function() {
			showMenu();
		})

		$('.jsMenuClose').on('click', function() {
				hideMenu();	
		})
	})
</script>
            
        
    	
	
  
	<div class="post-navbar">
	<div class="post-navbar__inner">
		<div class="post-navbar__inner__item">
			<a href="/" class="post-navbar__logo icon-r"></a>
		</div>
		<div class="post-navbar__inner__item">
			<div class="post-navbar__post-head">
				<span class="post-navbar__post-head-label">
					<a href='/macrotags/61'>Россия</a>
				</span>
				<h2 class="post-navbar__post-head-title">
					Telegram выпустил обновление для обхода блокировок
				</h2>
			</div>
		</div>
				<div class="post-navbar__inner__item post-navbar__inner__item--save js-save-post save-post " title="Сохранить">
			<i class="icon icon-save"></i>
		</div>
		<div class="post-navbar__inner__item post-navbar__inner__item--socials">
				
<div class="social-likes social-likes--circle-gray" data-zeroes="no"  data-title="Telegram выпустил обновление для обхода блокировок" data-counters="no"><div class="icon icon-facebook facebook" title="Поделиться на Facebook"></div><div class="icon icon-twitter twitter" title="Твитнуть"></div><div class="icon icon-vk vkontakte" title="Поделиться Вконтакте"></div><div class="icon icon-telegram telegram" title="Поделиться в Telegram"></div></div>		</div>
		<div class="post-navbar__inner__item post-navbar__inner__item--search js-search-open">
			<i class="icon icon-search"></i>
		</div>
	</div>
</div>

<script>
	jQuery(function($) {
		new Waypoint({
			element: $('.header').get(0),
			handler: function(dir) {
				$('.post-navbar')[dir == 'down' ? 'addClass' : 'removeClass']('open');
			},
			offset: function() {
				return - $(this.element).outerHeight();
			}
		})
	});
</script>
	<section class="post 
			post--news
">
		
							
				<div class="container">
		<div class="advert">
			
		</div>
	</div>
	<section class="showcase">
		<section class="showcase__column">
				<div class="post-label">

					<a href="/news">Новость</a>
		
	</div>
	<h1 class="post-title">
		Telegram выпустил обновление для обхода блокировок
	</h1>
	<time class="post-published" datetime="2017-06-30T15:56:20+03:00">
		15:56
	</time>

	
			

	<div class="post-content js-mediator-article">
	
				
		<p>Telegram выпустил новую версию приложения для мобильных устройств с возможностью обхода блокировок. Об этом <a href="https://telegram.org/blog/admin-revolution#free-speech" target="_blank">сообщается</a> в официальном блоге мессенджера. </p><p>Обновление называется «Свобода слова» и позиционируется как «инструмент антицензуры». Оно позволяет устанавливать прокси-серверы на своих мобильных устройствах и делиться этими настройками с друзьями и подписчиками. </p><blockquote class="cite-quote"><p>«Мы верим в свободное и безопасное общение. Наша обязанность – предлагать технологии для защиты прав наших пользователей на неприкосновенность частной жизни и свободу слова во всем мире»,  – отмечается в сообщении. </p></blockquote><p class="">Ранее в неофициальном блоге Telegram <a href="https://republic.ru/posts/84348" target="_blank">опубликовали</a> инструкцию по обходу блокировки мессенджера через протокол SOCKS5.</p><p class="widget">@widget type=post-embed id=84350</p><p>  Telegram <a href="https://republic.ru/posts/84315" target="_blank">внесли</a> в реестр организаторов распространения информации (ОРИ) 28 июня после того, как его основатель Павел Дуров <a href="https://republic.ru/posts/84411" target="_blank">дал</a> на это свое согласие. При этом создатель мессенджера подчеркивал, что не собирается выполнять «антиконституционный и нереализумый технически “закон Яровой”». По словам Дурова, мессенджер не будет передавать персональную информацию о пользователях властям какого-либо государства ни при каких условиях. </p><p>Как <a href="https://vk.com/durov?w=wall1_1860157" target="_blank">написал</a> Дуров «ВКонтакте» 30 июня, «радоваться все еще рано»: «Противоречие между политикой конфиденциальности Telegram и рядом законов РФ о слежке не исчезло».</p><p>Глава Роскомнадзора Александр Жаров <a href="https://republic.ru/posts/84354" target="_blank">заявлял</a>, что внесение Telegram в реестр не означает доступа к личным перепискам пользователей. </p><p>  Согласно российским законам, компании из реестра обязаны хранить на территории России информацию о фактах передачи пользователями сообщений в течение шести месяцев и передавать их силовикам в случае соответствующего обращения.  </p>

		
						
		
	</div>
	
	  

						<div class="post-extras 	post-extras--after
">
		<div class="post-extras__right">
		<div class="post-extras__item">
			<span class="js-save-post save-post ">
				<i class="icon icon-save"></i>
				<span class="post-extras__save-text">Сохранить</span>
			</span>
		</div>
				<div class="post-extras__item">
			<span class="post-extras__pageviews">
									<i class="icon icon-eye"></i>
								<span class="post-extras__pageviews__count">
					1&#8197;575
				</span>
			</span>
				
<div class="social-likes social-likes--circle-gray" data-zeroes="no"  data-title="Telegram выпустил обновление для обхода блокировок" data-counters="no"><div class="icon icon-facebook facebook" title="Поделиться на Facebook"></div><div class="icon icon-twitter twitter" title="Твитнуть"></div><div class="icon icon-vk vkontakte" title="Поделиться Вконтакте"></div><div class="icon icon-telegram telegram" title="Поделиться в Telegram"></div></div>		</div>
	</div>
</div>

<div id="partner-modal-container" style="display:none;">
	<div class="comments-notification-window">
	<i class="js-modal-close comments-notification-window-close">×</i>
	<h4 class="h4 title">
		Что такое партнерские проекты?
	</h4>
	<p style="line-height: 1.4em;">
		Это материалы, созданные по&nbsp;заказу и&nbsp;при участии рекламодателей внештатными авторами Republic. Хотите работать с&nbsp;нами? Напишите&nbsp;на&nbsp;<a href="mailto:sales@republic.ru">sales@republic.ru</a>
	</p>
</div></div>	
			
							<div class="js-subscribe-morning-news">
	<morning-news-subscribe state="hello"></morning-news-subscribe>
</div>

<script id="morning-news-subscribe-template" type="x-template">
							

<div 
	class="subscribe-morning-news 	subscribe-morning-news--in-post
"
	v-bind:class="{'with-error': errors }" 
	v-bind:style="{ opacity: waiting ? 0.5 : 1 }">
			<div class="subscribe-morning-news__title">
							<span>
					Утренняя почта
				</span>
				Republic
									</div>

		<div class="subscribe-morning-news__text">
			<p>
				<span class="subscribe-morning-news__text-par1">
					Главные новости, важные темы, полезные ссылки.
				</span>
				<span class="subscribe-morning-news__text-par2">
					Все, что нужно для начала рабочего дня.
				</span>
			</p>
		</div>

		<form action="" name="" method="POST" v-if="!subscribed" class="subscribe-morning-news__form" v-on:submit.prevent="submit($event)"><div class="subscribe-morning-news__form-group"><div class="subscribe-morning-news__email"><input class="subscribe-morning-news__email-input form-ctrl form-ctrl--block" type="text" placeholder="Оставьте email" v-on:keyup="keyup($event)" v-model="email"/></div><div class="subscribe-morning-news__form-messages"><div class="subscribe-morning-news__form-error" v-if="errors" v-html="errors"></div></div><div class="subscribe-morning-news__submit"><button class="subscribe-morning-news__submit-btn btn btn--purple btn--block" :disabled="errors">
									Подписаться на&nbsp;рассылку
							</button></div></div></form>
		<div class="subscribe-morning-news__result" v-if="subscribed">
			Спасибо что подписались на&nbsp;нас!
		</div>
		
</div>						// 

<div 
	class="subscribe-morning-news "
	v-bind:class="{'with-error': errors }" 
	v-bind:style="{ opacity: waiting ? 0.5 : 1 }">
			<div class="subscribe-morning-news__title">
							<span>
					Утренняя почта
				</span>
				Republic
									</div>

		<div class="subscribe-morning-news__text">
			<p>
				<span class="subscribe-morning-news__text-par1">
					Главные новости, важные темы, полезные ссылки.
				</span>
				<span class="subscribe-morning-news__text-par2">
					Все, что нужно для начала рабочего дня.
				</span>
			</p>
		</div>

		<form action="" name="" method="POST" v-if="!subscribed" class="subscribe-morning-news__form" v-on:submit.prevent="submit($event)"><div class="subscribe-morning-news__form-group"><div class="subscribe-morning-news__email"><input class="subscribe-morning-news__email-input form-ctrl form-ctrl--block" type="text" placeholder="Оставьте email" v-on:keyup="keyup($event)" v-model="email"/></div><div class="subscribe-morning-news__submit"><button class="subscribe-morning-news__submit-btn btn btn--purple btn--block" :disabled="errors">
									Подписаться на&nbsp;рассылку
							</button></div></div></form>
		<div class="subscribe-morning-news__result" v-if="subscribed">
			Спасибо что подписались на&nbsp;нас!
		</div>
		
</div></script>

<script 
	type="x-template" 
	id='morning-news-subscribe-preview-template'>	
	<div class="comments-notification-window" style="background: #fff">

	<i class="js-modal-close comments-notification-window-close">
		&times;
	</i>
	
	<div class="morning-news-subscribe-preview">
		<div class="morning-news-subscribe-preview__title">
			<i class="icon icon-republic-logo"></i>
		</div>


		<div class="morning-news-subscribe-preview__description">
			Главное утром 30 июня
		</div>

		 	
		
		
		

		<div class="morning-news-subscribe-preview__content post-content">
			<p>Доброе утро!</p><h3>Новости</h3><p>Правительство <a href="https://republic.ru/posts/84472?utm_source=slon.ru&amp;utm_medium=email&amp;utm_campaign=morning" target="_blank">предлагает</a> на полгода отложить увеличение акциза на сигареты. Участники рынка говорят, что для отрасли это значимый срок.</p><p>Вашингтон <a href="https://republic.ru/posts/84464?utm_source=slon.ru&amp;utm_medium=email&amp;utm_campaign=morning" target="_blank">заявил</a> о готовности Дональда Трампа встретиться с Владимиром Путиным на саммите G-20 в Гамбурге 7–8 июля.</p><p>В деле полковника СК Михаила Максименко <a href="https://republic.ru/posts/84470?utm_source=slon.ru&amp;utm_medium=email&amp;utm_campaign=morning" target="_blank">появилась</a> взятка «щенками элитной породы».</p><h3>Что еще почитать у нас</h3><p>Магазины разливного пива есть в каждом новом микрорайоне по всей России и здесь их больше, чем в любом другом. Вы и сами это, наверняка, замечали. Но задумывались ли – <a href="https://republic.ru/posts/84461?utm_source=slon.ru&amp;utm_medium=email&amp;utm_campaign=morning" target="_blank">почему</a>?</p><p>Церковь вновь в центре скандала, связанного с педофилией. На этот раз <a href="https://republic.ru/posts/84463?utm_source=slon.ru&amp;utm_medium=email&amp;utm_campaign=morning" target="_blank">обвинения</a> предъявлены третьему по важности человеку в Ватикане.</p><p>По всем признакам выходит, что сталинизм возвращается, а российский народ склонен любить собственных палачей. Но может это просто следствие и <a href="https://republic.ru/posts/84414?utm_source=slon.ru&amp;utm_medium=email&amp;utm_campaign=morning" target="_blank">побочный эффект</a> позднего путинизма – рассуждает Иван Давыдов.</p><h3>Что интересного в мире</h3><p>Марк Цукерберг путешествует по США и общается с американцами – многие считают это началом президентской кампании. <a href="https://www.vox.com/new-money/2017/6/28/15873876/mark-zuckerberg-for-president" target="_blank">Хронику</a> его путешествий приводит Vox.</p><p>Надо ли давать компании <a href="https://qz.com/1016987/using-your-own-name-for-a-your-business-can-lead-to-legal-headaches/" target="_blank">собственное имя</a>? Некоторые эксперты, как пишет Quartz, считают, что нет. Один из аргументов: если создатель бренда решит создать другой бизнес, ему, возможно, придется судиться за имя с прежними инвесторами.</p><p>Обвинения в адрес России, связанные с влиянием на выборы в США, помогают привлекать в страну туристов, <a href="https://www.bloomberg.com/news/articles/2017-06-29/tricky-politics-means-huge-business-for-russia-s-travel-market" target="_blank">передает</a> Bloomberg. «Я не помню такого интереса к России со времен перестройки», – говорит организатор элитных туров в РФ.</p><p>Хорошей пятницы!</p>
		</div>

	</div>
</div>
</script>
			
		
			  <aside class="related-posts">
    <h2 class="related-posts__title">
              Также по теме
                  </h2>
    <ul class="related-posts__list">
              <li>
          <article class="related-posts__list__item">
            <a href="https://republic.ru/posts/83411?utm_source=slon.ru&utm_medium=internal&utm_campaign=follow-up" target="_blank">
              По следам Яровой. К чему приведет новый закон против анонимных мессенджеров
            </a>
            <span class="followup-host">
              
            </span>
          </article>
        </li>
              <li>
          <article class="related-posts__list__item">
            <a href="https://republic.ru/posts/83294?utm_source=slon.ru&utm_medium=internal&utm_campaign=follow-up" target="_blank">
              Заразительный пример. Как в Иране вычисляют владельцев Telegram-каналов
            </a>
            <span class="followup-host">
              
            </span>
          </article>
        </li>
          </ul>
  </aside>
	

			<div>
	<div class="advert">
		<!-- after social banners -->	
				  <!-- /124171376/Slon_d_after_social -->
<div id='div-gpt-ad-1475505355112-0'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_d_after_social', [580, 400], 'div-gpt-ad-1475505355112-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() {
		googletag.display('div-gpt-ad-1475505355112-0'); 
	});
</script>		
		
	  

	</div>
</div>
	
		</section>
		<aside class="showcase__aside 	aside-sticky
">
				<div class="advert"><!-- /124171376/d_aside -->
<div id='div-gpt-ad-1474979850261-0'></div>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/d_aside', [[300, 600], [1, 1]], 'div-gpt-ad-1474979850261-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1474979850261-0'); 
	});
</script></div>
		</aside>
	</section>
		</section>

	
						<section class="comments" id="comments">
    <div class="showcase showcase--no-banner">
        <div class="showcase__column">
                        
            <i class="comments__notification-icon js-modal-open" data-target="#comments-info-content"></i>

            <template id="comments-info-content" style="display: none">
                <div class="comments-notification-window">
	<i class="js-modal-close comments-notification-window-close">
		&times;
	</i>
	<h4 class="h4 title">
		Правила для участия в&nbsp;обсуждении.
	</h4>
	<p style="line-height: 1.4em">
		Мы&nbsp;просим вас быть вежливыми и&nbsp;уважать чужую точку зрения. Редакция оставляет за&nbsp;собой право удалять комментарии, содержащие грубые высказывания, оскорбления в&nbsp;адрес авторов и&nbsp;других пользователей, призывы к&nbsp;противоправным действиями или ссылки на&nbsp;ресурсы, содержащие такие призывы, рекламные сообщения.
	</p>
</div>            </template>

            <div id="hypercomments_widget"></div>
            <a href="https://hypercomments.com" class="hc-link" title="comments widget"></a>

            <script type="text/javascript">
                _hcwp = window._hcwp || [];
                var hcConfig = {widget: "Stream", widget_id: 82170};
                                hcConfig.xid = 'post_84488';
                                hcConfig.hc_disable = 1;
                hcConfig.social = 'Republic.ru';
                hcConfig.auth_url = "/signin";
                hcConfig.auth_logo = '/assets/images/favicon76x76.png?v=1.0.40';
                hcConfig.auth_title = 'Republic.ru';
                hcConfig.comments_level = 3;
                hcConfig.eager_load = true;
                hcConfig.auth = "";
                                hcConfig.hasNotAuth = true;
                                _hcwp.push(hcConfig);
            </script>
        </div>

        <script type="text/javascript">
            _hcwp = window._hcwp || [];
            _hcwp.push({widget:"Bloggerstream", widget_id: 82170, selector: ".post_extras__comment_counter span", label:'{\%COUNT\%}' });
            (function () {
                if ("HC_LOAD_INIT" in window)return;
                HC_LOAD_INIT = true;
                var hcc = document.createElement("script");
                hcc.type = "text/javascript";
                hcc.async = true;
                hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://" + document.location.host + "/hypercomments.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hcc, s.nextSibling);
            })();
        </script>
        <div class="showcase__aside">
                    </div>
    </div>
</section>			
			<div class="container">
	    <h2 class="materials-list-title">
	      Читайте также
	    </h2>
	  </div>
	  <section class="showcase showcase--border">
	    <div class="materials-list materials-list--no-border">
	      	      	
		
		
					
						
		
	<article class="card 
				 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-r gravity-y-c"
			
			style="background-image: url(/images/photos/medium/24d49fe541fd88852f04a2d5aaff6003.jpeg?crop=3000px,1502px,0px,387px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/141'>Большие истории</a>	
											</span>
				
				
				<h2 class="card__title">
					С вещами на выход. Как «Роснефть» расстается с сотрудниками?
				</h2>
				
															<p class="card__excerpt">
							Работать в «Роснефти» тяжело. Но уйти из нее бывает еще сложнее
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/100305" class="card__meta__author" title="Автор">
					Анастасия Якорева
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				14:37
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										5&#8197;301
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/84210" target="_self" class="card__link"></a>
		
	</article>
		
	
		
		
					
						
		
	<article class="card 
				 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/10c9a1ccd0f142d72ff3f1fecb08e427.jpeg?crop=3648px,1828px,0px,0px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/140'>Сканер</a>	
											</span>
				
				
				<h2 class="card__title">
					Популярно и бессмысленно: 7 фактов об индустрии лечения боли в спине
				</h2>
				
															<p class="card__excerpt">
							Операции, таблетки, хиропрактики – новая книга призывает пересмотреть отношение к ним
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/39477" class="card__meta__author" title="Автор">
					Ира Соломонова
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				16:03
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										1&#8197;775
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/84483" target="_self" class="card__link"></a>
		
	</article>
		
	
		
		
							<div class="advert advert--native">
</div>

<script>
	(function() {
		// return;
		var $container = $('.advert--native');
		var slot = '/124171376/Slon_d_main_native';
		var slotSizes = [[820,190]];
		var containerId = 'div-gpt-ad-1475243988921-0';
		var $banner = $(document.getElementById(containerId));
		var iframe;

		var resizeIframe = function() {
			var h = $(iframe.contentWindow.document.body).find('.materials-list').outerHeight();
			$('#' + containerId).css('height', h)
		}

		var loadAds = function() {
			var dfp_native_ad;
		
			var initSlot = function() {
				googletag.pubads().addEventListener('slotRenderEnded', function(e) {
					if (e.slot.getSlotElementId() !== containerId) return;
					$container.find('iframe').on('load', function() {
						iframe = this;
						resizeIframe();
					})
				})
				dfp_native_ad = googletag.defineSlot(slot, slotSizes, containerId).addService(googletag.pubads())
				googletag.display(containerId);
				googletag.pubads().refresh([dfp_native_ad]);
			}

			$container.html("<div id='" + containerId + "'></div>");

			if (window.googletag && googletag.apiReady) {
				initSlot();
			} else {
				googletag.cmd.push(initSlot)
			}
		}

		var w = new Waypoint({
			element: $container.get(0),
			handler: function(dir) {
				if (this.already || dir == 'up') return;
				loadAds();
				this.already = true;
			},
			offset: '75%'
		})


		var resizeFrameContainer = function() {
			var h = $($container.find('iframe').get(0).contentWindow.document.body).find('.materials-list').outerHeight();
			$container.css('height', h)
		}

	  var interval;

		$(window).on('resize', function() {
			if (!iframe) return;
			clearInterval(interval);
			interval = setTimeout(function() {
				resizeIframe();
			}, 500);
		})

	}());
</script>					
						
		
	<article class="card 
				 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/b2cbb6626b6355e7e511c6c3bb91a7b7.jpeg?crop=3000px,1500px,0px,210px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/171'>эссе</a>	
											</span>
				
				
				<h2 class="card__title">
					Побочный продукт. Надо ли бояться человека с усами?
				</h2>
				
															<p class="card__excerpt">
							Кажется, что сталинизм возвращается. Но может, это просто следствие позднего путинизма
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/39194" class="card__meta__author" title="Автор">
					Иван Давыдов
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				07:00
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										4&#8197;800
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/84414" target="_self" class="card__link"></a>
		
	</article>
		
	
		
		
					
						
		
	<article class="card 
		card--advert		 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/fcbe3de18501d7cec839f3fcaaea1583.jpeg?crop=2638px,1322px,0px,0px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												Партнерский проект	
											</span>
				
				
				<h2 class="card__title">
					Эти футболисты решили изменить мир к лучшему. И немного заработать
				</h2>
				
															<p class="card__excerpt">
							Бизнесом занимаются многие спортсмены. Уникальным бизнесом – единицы
						</p>
													
										<div class="card__meta">
		
				
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				13 июня, 10:16
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										14&#8197;667
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/83527" target="_self" class="card__link"></a>
		
	</article>
		
	
		
		
					
						
		
	<article class="card 
				 
					card--with-image
				">
			
												
<div class="card__image">
			<div class="card__image__src gravity-x-c gravity-y-c"
			
			style="background-image: url(/images/photos/medium/baab0238ea8d9a68bfcadbac663d2c61.jpeg?crop=533px,267px,0px,65px)"
				></div>
	</div>							
			<div class="card__info">
									<span class="card__label ">
												<a href='/sections/169'>Большой разговор</a>	
											</span>
				
				
				<h2 class="card__title">
					Социолог Дмитрий Рогозин: «Спросить человека про Путина – все равно что спросить про него самого»
				</h2>
				
															<p class="card__excerpt">
							«Люди реагируют на цифры, как вампиры на кровь. Но эти цифры ни о чем не говорят»
						</p>
													
										<div class="card__meta">
		
											<a href="/authors/15385" class="card__meta__author" title="Автор">
					Екатерина Алябьева
				</a>
					
		<i class="icon icon-dot"></i>

					<span class="card__meta__datetime">
				29 июня, 14:31
			</span>
		
		<i class="icon icon-dot"></i>

					<span class="card__meta__count" title="Количество просмотров">
				<span style="white-space: nowrap">
											<i class="icon icon-eye"></i>
										8&#8197;700
				</span>
			</span>
			</div>
				
				
			</div>

			<a href="/posts/84417" target="_self" class="card__link"></a>
		
	</article>
		
		    </div>
	    <aside class="showcase__aside aside-sticky">
	      <div class="advert">
	        	          <!-- /124171376/Slon_NEW_240x400 -->
<div id='div-gpt-ad-1456419684817-0'></div>
<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_NEW_240x400', [300, 600], 'div-gpt-ad-1456419684817-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1456419684817-0'); 
	});
</script>
	                
	      </div>
	    </aside>
	  </section>
	


          <div class="advert">
	 <!-- /124171376/Slon_footer -->
<div id='div-gpt-ad-1463485357561-0'></div>
<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/124171376/Slon_footer', [970, 250], 'div-gpt-ad-1463485357561-0')
			.addService(googletag.pubads())
		;
	});
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1463485357561-0'); 
	});
</script>
</div>
<div class="advert">
	 
</div>    
    
            <footer id="footer" class="footer">
	<div class="footer__inner">
		<div class="footer__copyright">
			&copy; 2009 &mdash; 2017. Все права защищены.
		</div>
		<div class="footer__menu">
			<nav class="footer__nav">
				<a href="/about">О проекте</a>
				<a href="/advertise">Реклама</a>
				<a href="/feedback">Обратная связь</a>
				<a href="/faq">Вопрос-ответ</a>
				<a href="/eula">Пользовательское соглашение</a>
			</nav>
		</div>

		<div class="footer__frame footer__frame--border">
			<div class="footer__frame__left">
				<p class="proofreading-invite">
	        Заметили ошибку? Выделите ее и нажмите <span class="ctrl-modifier"></span>+Enter
	      </p>
			</div>
			<div class="footer__frame__right">
				<p>
          Любое использование материалов допускается только с&nbsp;согласия редакции. Свидетельство о регистрации ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&nbsp;– 67553 Выдано Роскомнадзором 10&nbsp;ноября 2016&nbsp;года. С&nbsp;мая 2009 года по&nbsp;ноябрь 2016 года сайт назывался Slon (Slon Magazine). 16+
				</p>
			</div>	
		</div>

		<div class="footer__subscribe">
			<form class="subscribe-block">
				<input type="email" name="email" class="subscribe-block__input" placeholder="Подпишитесь на рассылку" tabindex="98">
				<button class="subscribe-block__submit" tabindex="99">
					<span class="subscribe-block__submit-text">OK</span>
				</button>
			</form>
		</div>

		<div class="footer__socials">
			<div class="footer__socials-icons">
				<a href="https://republic.ru/export/all.xml" target="_blank" title="RSS" class="icon icon-feed"></a>
				<a href="https://www.facebook.com/republic.ru" target="_blank" title="Facebook" class="icon icon-facebook"></a>
				<a href="https://vk.com/republicmag" target="_blank" title="Вконтакте" class="icon icon-vk"></a>
				<a href="https://twitter.com/Republic_Mag" target="_blank" title="Twitter" class="icon icon-twitter"></a>
				<a href="https://telegram.me/RepublicMag" target="_blank" title="Telegram" class="icon icon-telegram"></a>
							</div>
		</div>

		<div class="clearfix"></div>

    <div class="footer__notifications">
      <div id="push-notify-switch">
      	<span class="footer__notifications-label">Push-уведомления:</span>
      		<span class="denied footer__notifications-state"></span>
      		<span class="change footer__notifications-action" ></span>
      	</span>
      </div>      	
    </div>

    <div class="footer__designcopy">
      Designed by <a href="http://wednesdaystudio.co">Wednesday</a>
    </div>

    <div class="clearfix"></div>

	</div>
</footer>

<div class="proofreading">
    <form action="/proofreading" method="post">
        <h3 class="title h3">Орфографическая ошибка</h3>
		    <button type="button" class="close">&times;</button>

		    <hr>

		    <div class="error-view"></div>
        <div class="comment">
      	  <textarea name="comment" placeholder="Описание ошибки (необязательно)" autofocus class="form-ctrl"></textarea>
      	</div>

				<div class="text-muted">
	    		<p>
	          Пожалуйста, используйте эту форму для коррекции ошибок.
	        </p>

	        <p>
	        	Если вы хотите внести предложение, напишите <a href="/feedback" target="_blank">редактору</a>.
	        </p>

	        <p>
	        	Если у вас возникли технические трудности, напишите <a href="mailto:support@republic.ru">в техподдержку.</a>
	        </p>
        </div>

       
        <hr>

				<button type="submit" class="btn btn--purple" style="vertical-align: top">Отправить</button>
			  <a href="#" class="btn btn--outline btn-close" style="vertical-align: top">Закрыть</a>


    </form>
</div>
    
            <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.pubads().refresh();
  });
</script>

<!-- Custom analytics params -->
<script>
    window.analyticParams = window.analyticParams || {};
    analyticParams.isAuthorized = false;
    analyticParams.isSubscriber = false;
            analyticParams.postType = "Новости";
        analyticParams.adblock = null;
    analyticParams.user_id = null;
</script>
<!-- /Custom analytics params -->

<!-- Google Analytics -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-58645035-1', 'auto');
                        ga('set', 'dimension1', 'Новости');
                    ga('set', 'dimension2', 'Ксения Габай');
                    ga('set', 'dimension5', 'false');
                    ga('set', 'dimension6', 'false');
                ga('set', 'dimension5', analyticParams.isAuthorized.toString());
    ga('set', 'dimension6', analyticParams.isSubscriber.toString());
    ga('send', 'pageview');
</script>
<!-- /Google Analytics -->

<!-- Chartbeat -->
                
                                        <!-- /Chartbeat -->

<!-- comScore -->
<script id="analytics_comscore" data-c2="17291956">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17291956" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=17291956&amp;cv=2.0&amp;cj=1" />
</noscript>
<!-- /comScore -->

<!-- tns-counter.ru -->
<script type="text/javascript" id="analytics_tns" data-account="slon_ru" data-tmsec="slon_total">
    (function(win, doc, cb) {
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterslon_ru = new TNS.TnsCounter({
                    'account': "slon_ru",
                    'tmsec'  : "slon_total"
                });
            } catch (e) {}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document, 'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****slon_ru/ru/UTF-8/tmsec=slon_total/" width="0" height="0" alt="" />
</noscript>
<!-- /tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter169265 = new Ya.Metrika({
                    id: 169265,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    webvisor: true,
                    params: window.analyticParams
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/169265" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- SMI2 -->
<!-- /SMI2 -->

<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer)
        + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*"
        + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL)
        + ";h"+escape(document.title.substring(0,80))
        + ";" +Math.random();
</script>
<!--/LiveInternet-->

<!--Mediator-->
<script id="js-mpf-mediator-init" data-counter="2819895" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<!--/Mediator-->
    
    

</body>
</html>